<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="og:url" content="https://nieuws.vtm.be/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan" />
<link rel="shortcut icon" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="http://static1.nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws/images/app-icon.jpg" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<meta property="fb:app_id" content="221901841332664" />
<link rel="canonical" href="https://nieuws.vtm.be/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/videocms/image/2018/06/edfd5d2e000605afa5741d2af863b148.jpg" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="description" content="Een weergaloze Hazard kon niet anders dan gelukkig zijn na zijn wedstrijd. “Ik amuseer me altijd goed op veld”, vertelt de virtuoos. De flankspeler ziet deze overwinning ook als een nieuwe start voor de nationale ploeg. “We moeten zo blijven doorgaan.&quot; Hazard bekroonde zich dankzij zijn uitstekende prestatie tot man van de match." />
<meta property="og:title" content="Hazard: &quot;We moeten zo blijven doorgaan&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="Een weergaloze Hazard kon niet anders dan gelukkig zijn na zijn wedstrijd. “Ik amuseer me altijd goed op veld”, vertelt de virtuoos. De flankspeler ziet deze overwinning ook als een nieuwe start voor de nationale ploeg. “We moeten zo blijven doorgaan.&quot; Hazard bekroonde zich dankzij zijn uitstekende prestatie tot man van de match." />
<link rel="shortlink" href="https://nieuws.vtm.be/node/283499" />
  <title>Hazard: &quot;We moeten zo blijven doorgaan&quot; | VTM NIEUWS</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Hazard: \u0022We moeten zo blijven doorgaan\u0022 ","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_1znL7y8cRMz4Xt2Py4qjIBRKwwmBex3n4iH710uPl1I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_j-9CT2HqJnZvHWnaxIEBZW12gzhAIrJ0TBWTTwC-RYk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_lqbUNbAZirswGTL_xdXY6dylHPphLQtBXVmEaC4oF4I.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_a27U37q_Ju7cE9WKwwYZI--mWMmfIShmrP4NHOTdVBQ.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_dHpX5YvT_MM6ba6r62IbOOi-eGCq-pube9_FOc0OCTY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_sa2hzW_ERZJ8B-ZhJuweOx94yFyB0JKl62kWgztap8g.js"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4-drupal/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_PjBz9fwRw0ADYhBRiEVLcyEAV9TOIqukruCLfhhywXM.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-283499 node-type-artikel has-video has-video-nid-283498 has-program-reference program-vtm-nieuws region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar">

    
  <div class="content">
    <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container clearfix">
    <div class="header-vtmbe">
      <div class="header-vtmbe__inner">
        <h1 class="header-vtmbe__logo">
          <a href="https://vtm.be" target="_blank">VTM Home</a>
        </h1>
      </div>
    </div>
    <nav class="clearfix">
    <ul class="pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="https://vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    </nav>
    <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
      <span id="topbar-user-name" class="gigya-trigger-login-screen">
        <div id="login-link">Aanmelden</div>
      </span>
      <div id="topbar-profile-image">
        <span class="topbar-icon glyphicon glyphicon-user"></span>
      </div>
    </a>
  </div>
</div>
  </div>
</div>
<div id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya">

    
  <div class="content">
    <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    brand: 'vtm',
    container:'#ssoContainer',
    regSource: 'nieuws_web',
    consoleEnabled: false,
    pathScreens: '/sites/nieuws.vtm.be/themes/hetnieuws2015/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__social">
          <a href="https://www.instagram.com/vtmnieuws/" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-instagram.jpg"></a>
          <a href="https://www.facebook.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
          <a href="https://twitter.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
          <a href="/search/site" id="show-search"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-search.svg"></a>
        </div>
        <div class="header-vtmnieuws__search">
          <form action="/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-jbrMDfJ3CteemrIPBgplEmh-gTmaBedg1yTH57JJjmk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/salah-abdeslam" class="level-2">Salah Abdeslam</a></li>
            <li><a href="/dossier/de-bende-van-nijvel" class="level-2">De Bende van Nijvel</a></li>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
            <li><a href="/dossier/terreurdreiging" class="level-2">Terreurdreiging</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>        <ul>
            <li><a href="/dossier/stem2018" class="level-2">#STEM2018</a></li>
          </ul>
      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>        <ul>
            <li><a href="/dossier/president-macron" class="level-2">President Macron</a></li>
            <li><a href="/dossier/president-trump" class="level-2">President Trump</a></li>
            <li><a href="/dossier/strijd-tegen" class="level-2">Strijd tegen IS</a></li>
            <li><a href="/dossier/aanslagen-verenigd-koninkrijk" class="level-2">Aanslagen Verenigd Koninkrijk</a></li>
            <li><a href="/dossier/verkiezingen-nederland" class="level-2">Verkiezingen Nederland</a></li>
          </ul>
      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>        <ul>
            <li><a href="/dossier/jong-geld" class="level-2">Jong Geld</a></li>
            <li><a href="/dossier/festivals" class="level-2">Festivals</a></li>
          </ul>
      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>        <ul>
            <li><a href="/dossier/voetbal" class="level-2">Voetbal</a></li>
            <li><a href="/dossier/wielrennen" class="level-2">Wielrennen</a></li>
            <li><a href="/dossier/tennis" class="level-2">Tennis</a></li>
            <li><a href="/dossier/andere-sporten" class="level-2">Andere sporten</a></li>
          </ul>
      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Hazard: "We moeten zo blijven doorgaan" </span>
        </h2>

        <article id="node-283499" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div class="medialaan-player" id="medialaan-player-vtmnieuws_283499">
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-06-07T00:20:08+02:00">7 juni 2018 - 00:20</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Kevin Brinaru</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan&name=Hazard%3A%20%22We%20moeten%20zo%20blijven%20doorgaan%22%20&redirect_uri=https%3A//nieuws.vtm.be/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan&text=Hazard%3A%20%22We%20moeten%20zo%20blijven%20doorgaan%22%20&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p><strong>Een weergaloze Hazard kon niet anders dan gelukkig zijn na zijn wedstrijd. “Ik amuseer me altijd goed op veld”, vertelt de virtuoos. De flankspeler ziet deze overwinning ook als een nieuwe start voor de nationale ploeg. “We moeten zo blijven doorgaan." Hazard bekroonde zich dankzij zijn uitstekende prestatie tot man van de match.</strong></p>
 </div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/courtoisspijtig-dat-ciman-er-niet-bij-zal-zijn" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/722f7ebe357597545b638d70deb9622a.jpg?itok=fwDp_X0K" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Courtois:"Spijtig dat Ciman er niet bij zal zijn"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-06-07T00:03:01+02:00">07/06 - 00:03</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/martinez-we-zijn-een-grote-familie" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/2f382fc358097f5619ea8b9c91cb8a70.jpg?itok=QGupHz80" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Martinez: “We zijn één grote familie”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-06-07T00:01:45+02:00">07/06 - 00:01</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/de-bruyne-alles-kan-beter" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/c819dbb9262fd36c256de561cb339080.jpg?itok=FYwJ2efv" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                De Bruyne: "Alles kan beter”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T23:20:43+02:00">06/06 - 23:20</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/vtm-nieuws-woensdag-06062018-19u" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/vtm_20180606_VM067DE65_vtmwatch.jpg?itok=VRFZxRsr" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                VTM NIEUWS Woensdag 06/06/2018 19u      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T20:04:23+02:00">06/06 - 20:04</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/buitenland/hier-ontmoeten-trump-en-kim-elkaar-1" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/468280849176e314f9f2c6dca54dd676.jpg?itok=jZbUQomc" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Hier ontmoeten Trump en Kim elkaar      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T19:54:56+02:00">06/06 - 19:54</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/livestream-vtm-nieuws" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/01/vtmnieuws_groepsfoto_2018_01_169_slechtere_kwaliteit_0.jpg?itok=cvxV1eC9" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                  <span class="article-teaser__title-label">live</span>
                Livestream VTM NIEUWS      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T18:30:27+02:00">06/06 - 18:30</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/vtm-nieuws-woensdag-06062018-17u45" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/vtm_20180606_VM067DE5B_vtmwatch.jpg?itok=ppBt_nZC" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                VTM NIEUWS Woensdag 06/06/2018 17u45      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T18:15:54+02:00">06/06 - 18:15</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/vtm-nieuws-woensdag-06062018-13u" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/vtm_20180606_VM067E2CE_vtmwatch.jpg?itok=91psYQFx" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                VTM NIEUWS Woensdag 06/06/2018 13u      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T13:57:10+02:00">06/06 - 13:57</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/moet-je-zien/agent-gooit-blikken-bonen-naar-verdachte" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/06/blikkenbonen.jpg?itok=4KjxUObw" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Agent gooit blikken bonen naar verdachte      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T13:34:32+02:00">06/06 - 13:34</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/binnenland/straks-eerste-vlucht-van-air-belgium" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/06/airbelgium.jpg?itok=vr0tYsif" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Straks eerste vlucht van Air Belgium      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T13:30:16+02:00">06/06 - 13:30</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
<div id="block-vtm-nieuws-recent-articles-by-program" class="block block-vtm-nieuws">

    
  <div class="content">
    <section id="section-most-recent-by-program" class="section">
  <div class="container">
    <h2 class="section-title">
      <span class="section-title__link">Meest recent</span>
    </h2>
    <div class="row">
                        <div class="col-xs-6 col-sm-3">
<article class="artikellayout--teaser-normal contextual-links-region article-teaser normal has-image has-video" >
    <a href="/vtm-nieuws/sport/hazard-we-moeten-zo-blijven-doorgaan" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/edfd5d2e000605afa5741d2af863b148.jpg?itok=Cd6RcQJv" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Hazard: "We moeten zo blijven doorgaan"       </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-06-07T00:20:08+02:00">07/06 - 00:20</time></div>
              <p class="article-teaser__teaser-text">Een weergaloze Hazard kon niet anders dan gelukkig zijn na zo’n wedstrijd. “Ik amuseer me ...</p>
          </div>
  </a>
</article></div>
                                <div class="col-xs-6 col-sm-3">
<article class="artikellayout--teaser-normal contextual-links-region article-teaser normal has-image has-video" >
    <a href="/vtm-nieuws/sport/courtoisspijtig-dat-ciman-er-niet-bij-zal-zijn" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/722f7ebe357597545b638d70deb9622a.jpg?itok=fwDp_X0K" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Courtois:"Spijtig dat Ciman er niet bij zal zijn"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-06-07T00:03:01+02:00">07/06 - 00:03</time></div>
              <p class="article-teaser__teaser-text">Thibaut Courtois is een gelukkig mens na de oefenwedstrijd tegen Egypte. Hij benadrukte de goede ...</p>
          </div>
  </a>
</article></div>
                                <div class="col-xs-6 col-sm-3">
<article class="artikellayout--teaser-normal contextual-links-region article-teaser normal has-image has-video" >
    <a href="/vtm-nieuws/sport/martinez-we-zijn-een-grote-familie" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/2f382fc358097f5619ea8b9c91cb8a70.jpg?itok=QGupHz80" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Martinez: “We zijn één grote familie”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-06-07T00:01:45+02:00">07/06 - 00:01</time></div>
              <p class="article-teaser__teaser-text">Na afloop was bondscoach Roberto Martinez een gelukkig man. Hij bluste in het interview na de ...</p>
          </div>
  </a>
</article></div>
                                <div class="col-xs-6 col-sm-3">
<article class="artikellayout--teaser-normal contextual-links-region article-teaser normal has-image has-video" >
    <a href="/vtm-nieuws/sport/de-bruyne-alles-kan-beter" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/06/c819dbb9262fd36c256de561cb339080.jpg?itok=FYwJ2efv" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                De Bruyne: "Alles kan beter”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-06-06T23:20:43+02:00">06/06 - 23:20</time></div>
              <p class="article-teaser__teaser-text">Kevin De Bruyne blikt tevreden terug op de wedstrijd tegen Egypte. Hij zag de Rode Duivels met ...</p>
          </div>
  </a>
</article></div>
                  </div>
  </div>
</section>  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="http://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="http://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="http://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="http://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="http://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="http://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="http://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="http://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        <h2>Dossiers</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/dossier/salah-abdeslam">Salah Abdeslam</a></li>
          <li><a href="http://vtmnieu.ws/jonggeld">Jong Geld</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/strijd-tegen/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Strijd tegen IS</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/terreurdreiging/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Terreurdreiging</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/vakbondsacties/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Vakbondsacties</a></li>
        </ul>
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Kris Hoflack antwoordt</h2>
        <p><a href="/kris-hoflack-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/hoflack.jpg"></a></p>
        <p>Op <a href="http://nieuws.vtm.be/kris-hoflack-antwoordt">deze pagina </a>neemt algemeen hoofdredacteur Kris Hoflack de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="http://vtmnieuws.be/app"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="http://www.nieuwsleaks.be"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
         <h2>Meer</h2>
        <ul>
          <li><a href="https://medialaan.be/nl/legal/privacy" target="_blank">Privacy- & cookiestatement</a></li>
          <li><a href="https://medialaan.be/nl/legal/algemene-voorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
          <li><a class="mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=yL4sw05CSCQsdU0d&amp;callbackUrl=https://nieuws.vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a></li>
        </ul>
        <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-28092017-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-28092017-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-28092017-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-28092017-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-28092017-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-28092017-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-28092017-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-28092017-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=nieuws/sport/hazard we moeten zo blijven doorgaan ');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_M8swdO1ubKwTAfC_qu-o7DtITlQTzDSGRve0u8BGtX0.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_50AKbLDpbVFmt-CqA5laoRg3EzdtMCVUxG5irhNCnVY.js"></script>
<script type="text/javascript" defer="defer" src="https://libs.medialaancdn.be/lib/sso/12c67b782f0c4a45108e8f4a35c0c0f6.js"></script>
</body>
</html>
