<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-16x16.png">
  <link rel="manifest" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/site.webmanifest">
  <link rel="mask-icon" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#000000">
  <meta name="theme-color" content="#ffffff">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="fb:app_id" content="221901841332664" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nieuws.vtm.be/staatsbanket-macrons-en-belgisch-koningspaar" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="https://nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<link rel="shortlink" href="https://nieuws.vtm.be/node/297034" />
<link rel="canonical" href="https://nieuws.vtm.be/staatsbanket-macrons-en-belgisch-koningspaar" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2018/11/belgaimage-142389670-full.jpg" />
<meta name="description" content="De Franse president Emmanuel Macron en zijn vrouw Brigitte zijn vandaag en morgen in ons land voor een officieel staatsbezoek. Het is het eerste staatsbezoek van de Fransen aan ons land in 47 jaar. Vanmiddag gaf Macron, samen met premier Charles Michel, een persconferentie in het Egmontpaleis in Brussel. In de namiddag stond een bezoek aan de stad Gent op het programma en vanavond is er nog een staatsbanket gepland. Volg het hier live." />
<meta property="og:description" content="De Franse president Emmanuel Macron en zijn vrouw Brigitte zijn vandaag en morgen in ons land voor een officieel staatsbezoek. Het is het eerste staatsbezoek van de Fransen aan ons land in 47 jaar. Vanmiddag gaf Macron, samen met premier Charles Michel, een persconferentie in het Egmontpaleis in Brussel. In de namiddag stond een bezoek aan de stad Gent op het programma en vanavond is er nog een staatsbanket gepland. Volg het hier live." />
<meta property="og:title" content="Staatsbanket Macrons en Belgisch koningspaar" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
  <title>Staatsbanket Macrons en Belgisch koningspaar | VTM NIEUWS</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Staatsbanket Macrons en Belgisch koningspaar","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_3PqRDSq03e9mwPcxvp0vHikiYa6apmy0WxdQ--x2syQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_GH7cRkZAfEGkuKT3Cw8ZFpHwttKG-TP2d5t9E2Ov17A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito+Sans:200,300,400,500,600,700,800,900" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_bEPqERQaUT_0Cc1bX-IV_EuvE2AXQzqeUifqcRQjOBg.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_a27U37q_Ju7cE9WKwwYZI--mWMmfIShmrP4NHOTdVBQ.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_WSbWLL4gvhEEx9Rdjlgp2FG5XSuovK4xXIyewo87YaM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_MCSBImMweDSRKrft09Uwr7VgOoRgemgF1coTD0vW8yA.js"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4.49/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_P-cpTghJaIextX9DK1c03XF9CqwgP36KWzSWYSDwPYs.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-297034 node-type-artikel has-video has-video-nid-96237 region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-menu-menu-brands-menu" class="block block-menu">
  <ul class="menu"><li class="first leaf"><a href="https://vtm.be/" target="_blank">VTM</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://www.vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://www.vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul></div><div id="block-medialaan-identity-user-badge" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__search">
          <form action="/staatsbanket-macrons-en-belgisch-koningspaar?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." placeholder="Wat zoekt u?" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-QQfwMZrCOIQ87Mgkt_T3Zx3oBroLdRJVsVjWO49HwSc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-medialaan-identity-email-banner" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="emailVerified"></div>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
                  <h2 class="article-dossier-title">
            <a class="article-dossier-title__link" href="/dossier/president-macron">Dossier President Macron</a>
          </h2>
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Staatsbanket Macrons en Belgisch koningspaar</span>
        </h2>

        <article id="node-297034" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div class="medialaan-player" id="medialaan-player-vtmnieuws_297034">
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-11-19T20:59:12+01:00">19 november 2018 - 20:59</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Belga</div><div class="field-item odd">Daimy Van den Eede</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/staatsbanket-macrons-en-belgisch-koningspaar&name=Staatsbanket%20Macrons%20en%20Belgisch%20koningspaar&redirect_uri=https%3A//nieuws.vtm.be/staatsbanket-macrons-en-belgisch-koningspaar" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/staatsbanket-macrons-en-belgisch-koningspaar&text=Staatsbanket%20Macrons%20en%20Belgisch%20koningspaar&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>De Franse president Emmanuel Macron en zijn vrouw Brigitte zijn vandaag en morgen in ons land voor een officieel staatsbezoek. Het is het eerste staatsbezoek van de Fransen aan ons land in 47 jaar. Vanmiddag gaf Macron, samen met premier Charles Michel, een persconferentie in het Egmontpaleis in Brussel. In de namiddag stond een bezoek aan de stad Gent op het programma en vanavond is er nog een staatsbanket gepland. Volg het hier live.</strong></p>

<p>De Macrons doen de drie Belgische gewesten aan, waarbij vooral een bezoek aan een kunstencentrum in Molenbeek, morgen, in het oog springt.</p>

<p><strong>Ontvangst op Paleizenplein</strong><br />
Vanmorgen werden Emmanuel en Brigitte Macron ontvangen op het Paleizenplein in Brussel door koning Filip en koningin Mathilde. Nadien vertrok hij naar het Egmontpaleis, om samen met premier Charles Michel een persconferentie te houden.</p>

<p><em>(Meer onder de video)</em></p>
<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#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" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div>

<p><strong>Migratiepact VN</strong><br />
In die persconferentie steunde Macron het migratiepact van de Verenigde Naties "duidelijk". Hij benadrukte dat het om een "niet-dwingende tekst" gaat en dat er "onwaarheden" over het pact worden verklaard, dat volgens Macron net oplossingen kan aanbieden in het migratiedossier, zoals in de strijd tegen mensensmokkel.</p>

<p><strong>Lam Gods</strong><br />
Vervolgens zette het bezoek zich voort in Gent, waar een bezoek aan het Museum voor Schone Kunsten gepland was. Daar bezichtigden de Macrons en ons koningspaar het beroemde vijftiende eeuwse schilderij ‘Het Lam Gods’ van de gebroeders Van Eyck.</p>

<p><em>(Meer onder de video)</em></p>
<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#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" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div>

<p>Bij Macrons aankomst in Gent waren er ook een aantal mensen aanwezig die tegen België zijn. Ze toonden hun spandoeken met daarop de tekst “België barst!”.</p>

<p><em>(Meer onder de video)</em></p>
<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#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" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div>

<p><strong>Programma voor morgen</strong><br />
Dinsdagmorgen bezoeken de president, de Franse ‘first lady’ en het koningspaar overigens ook het kunstencentrum La Vallée in Molenbeek. Dat de Macrons naar Molenbeek komen, is op zijn minst opvallend te noemen. Die Brusselse gemeente kwam namelijk fel in de schijnwerpers te staan omdat er verschillende terroristen uit Molenbeek betrokken waren bij de aanslagen die op 13 november 2015 in Parijs aan 130 mensen het leven kostten.</p>

<p><strong>Heisa om F-35</strong><br /> Het staatsbezoek kwam er nauwelijks drie weken nadat Macron in voorzichtige bewoordingen kritiek had geuit op de Belgische beslissing om Amerikaanse F-35-gevechtsvliegtuigen aan te kopen ter vervanging van de F-16's. Die beslissing "druist op strategisch vlak in tegen de Europese belangen", liet Macron toen weten.</p>

<p>Frankrijk dong, buiten de procedure, ook mee naar het contract met een voorstel voor een partnerschap rond de Rafale. Hoewel onze zuiderburen benadrukken dat het gaat om een "soevereine keuze" van België, is het niet uitgesloten dat het onderwerp maandag toch nog eens aan bod zal komen tijdens de ontmoeting tussen Macron en Michel.</p>


<p><strong>Bekijk ook:</strong></p>


<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#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" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div></div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/binnenland/macron-onder-de-indruk-van-lam-gods-fier-dat-ik-gent-ben-om-dit-te-zien-0" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/11/macron-koning.jpg?itok=T9EWaBju" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron onder de indruk van Lam Gods: "Fier dat ik in Gent ben om dit te zien"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-11-19T19:08:42+01:00">19/11 - 19:08</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/macrons-aangekomen-voor-tweedaags-staatsbezoek" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/11/belgaimage-142379003-full.jpg?itok=82bUhnkH" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macrons aangekomen voor tweedaags staatsbezoek      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-11-19T11:03:10+01:00">19/11 - 11:03</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/buitenland/zo-herdachten-staatshoofden-parijs-einde-woi" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/11/historischeherdenking.jpg?itok=jBlj5AMG" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Zo herdachten staatshoofden in Parijs einde WOI      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-11-11T12:53:32+01:00">11/11 - 12:53</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/buitenland/macron-en-merkel-onthullen-herdenkingsplaat-woi" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/11/belgaimage-142055556.jpg?itok=MnxaSzit" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron en Merkel onthullen herdenkingsplaat WOI      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-11-10T18:37:02+01:00">10/11 - 18:37</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/buitenland/tientallen-staatshoofden-herdenken-einde-woi-parijs" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/11/belgaimage-142044726.jpg?itok=XHILu7nA" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Tientallen staatshoofden herdenken einde WOI in Parijs      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-11-10T13:38:54+01:00">10/11 - 13:38</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/macron-frankrijk-zal-niet-buigen" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/belgaimage-109188544.jpg?itok=AV0V47Tm" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron: "Frankrijk zal niet buigen'      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-13T00:57:38+02:00">13/05 - 00:57</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/macron-wil-met-vs-tegen-terreur-strijden" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/belgaimage-135225266.jpg?itok=cvcrXkyU" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron wil met VS tegen terreur strijden      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-06T16:58:01+02:00">06/05 - 16:58</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/buitenland/macron-bedankt-lekkere-first-lady" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/macronlekkere.jpg?itok=RvTqwB92" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron bedankt "lekkere" first lady      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-02T15:12:46+02:00">02/05 - 15:12</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/macron-wil-franse-renaissance" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/12/macron.jpg?itok=zvn1KIL1" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Macron wil "Franse Renaissance"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-12-31T21:42:12+01:00">31/12 - 21:42</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/populariteit-macron-vrije-val" >
          <div class="article-teaser__image">
                  <span class="article-teaser__image-label">President Macron</span>
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/08/macronverdrietig.jpg?itok=SOK6l6KA" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Populariteit Macron in vrije val      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-08-27T09:16:32+02:00">27/08 - 09:16</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="https://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="https://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="https://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="https://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="https://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="https://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="https://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="https://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Nicholas Lataire antwoordt</h2>
        <p style="width: 40%; float: left; padding-right: 1.5em;"><a href="nicholas-lataire-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/nicholas.jpg"></a></p>
        <p>Op <a href="https://nieuws.vtm.be/nicholas-lataire-antwoordt">deze pagina </a>neemt hoofdredacteur Nicholas Lataire de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="https://vtm.be/ontdek-onze-apps#vtmnieuwsapp"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="https://nieuws.vtm.be/nieuwsleaks/"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
         <h2>Meer</h2>
        <ul>
          <li><a href="https://medialaan.be/nl/legal/privacy" target="_blank">Privacy- & cookiestatement</a></li>
          <li><a href="https://medialaan.be/nl/legal/algemene-voorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
          <li><a class="mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=yL4sw05CSCQsdU0d&amp;callbackUrl=https://nieuws.vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a></li>
        </ul>
        <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-03092018-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-03092018-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-03092018-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-03092018-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-03092018-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-03092018-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-03092018-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-03092018-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-03092018-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-03092018-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=other/staatsbanket macrons en belgisch koningspaar');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_M8swdO1ubKwTAfC_qu-o7DtITlQTzDSGRve0u8BGtX0.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_9v3YGdx4xaWCM0ktvn5eAI1gDcrOPqi5ZYFYrfs2Pik.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_UtQ0X7MOT3eMRdDJvjgGuVQAcTnT3j4rPQtMhFlQOWE.js"></script>
</body>
</html>
