<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="og:url" content="https://nieuws.vtm.be/sport/livestream-psv-bate-borisov" />
<link rel="shortcut icon" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="http://static1.nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws/images/app-icon.jpg" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<meta property="fb:app_id" content="221901841332664" />
<link rel="canonical" href="https://nieuws.vtm.be/sport/livestream-psv-bate-borisov" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2018/08/psv.jpg" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="description" content="Kan PSV zich als tweede Nederlandse club plaatsen voor de groepsfase van de Champions League? Het verdedigt thuis tegen BATE Borisov een 2-3 overwinning uit de heenwedstrijd. Volg de wedstrijd via deze livestream." />
<meta property="og:title" content="Livestream: PSV - Bate Borisov" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="Kan PSV zich als tweede Nederlandse club plaatsen voor de groepsfase van de Champions League? Het verdedigt thuis tegen BATE Borisov een 2-3 overwinning uit de heenwedstrijd. Volg de wedstrijd via deze livestream." />
<link rel="shortlink" href="https://nieuws.vtm.be/node/290565" />
  <title>Livestream: PSV - Bate Borisov | VTM NIEUWS</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Livestream: PSV - Bate Borisov","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_1znL7y8cRMz4Xt2Py4qjIBRKwwmBex3n4iH710uPl1I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_UKg3zpcZUa4nFTLO7VCHKoub-ZSSvUyHdXE5QrNrtUQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_jlDy9U0Bsj74ZAHmRxNNaP9qAYQEJL3sIz7KIOF26kI.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_a27U37q_Ju7cE9WKwwYZI--mWMmfIShmrP4NHOTdVBQ.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_19duEgC8eygxBsXVgXgL7D8onGU9_bbEqq1j5vWvez4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_sWTXnNTY42jfCydhMIxUXzWEW67pbVhk3WC3OOtoKHE.js"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4-drupal/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_P-cpTghJaIextX9DK1c03XF9CqwgP36KWzSWYSDwPYs.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-290565 node-type-artikel has-video has-video-nid-11601 region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar">

    
  <div class="content">
    <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container clearfix">
    <div class="header-vtmbe">
      <div class="header-vtmbe__inner">
        <h1 class="header-vtmbe__logo">
          <a href="https://vtm.be" target="_blank">VTM Home</a>
        </h1>
      </div>
    </div>
    <nav class="clearfix">
      <ul class="pull-left">
        <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
        <li><a href="https://koken.vtm.be">VTM Koken</a></li>
        <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
        <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
        <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
        <li><a href="https://vtmkzoom.be">VTMKZOOM</a></li>
      </ul>
    </nav>
  </div>
</div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__social">
          <a href="https://www.instagram.com/vtmnieuws/" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-instagram.jpg"></a>
          <a href="https://www.facebook.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
          <a href="https://twitter.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
          <a href="/search/site" id="show-search"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-search.svg"></a>
        </div>
        <div class="header-vtmnieuws__search">
          <form action="/sport/livestream-psv-bate-borisov?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oTtNA1aa_YAZWqShKYDFQkpvxeKtXzFJTwP4Ap6hPRc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>        <ul>
            <li><a href="/dossier/stem2018" class="level-2">#STEM2018</a></li>
          </ul>
      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-medialaan-identity-email-banner" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="emailVerified"></div>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Livestream: PSV - Bate Borisov</span>
        </h2>

        <article id="node-290565" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div class="medialaan-player" id="medialaan-player-vtmnieuws_290565">
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-08-29T19:59:04+02:00">29 augustus 2018 - 19:59</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Pieter De Decker</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/sport/livestream-psv-bate-borisov&name=Livestream%3A%20PSV%20-%20Bate%20Borisov&redirect_uri=https%3A//nieuws.vtm.be/sport/livestream-psv-bate-borisov" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/sport/livestream-psv-bate-borisov&text=Livestream%3A%20PSV%20-%20Bate%20Borisov&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p><strong>Kan PSV zich als tweede Nederlandse club plaatsen voor de groepsfase van de Champions League? Het verdedigt thuis tegen BATE Borisov een 2-3 overwinning uit de heenwedstrijd. Volg de wedstrijd via deze livestream.</strong></p>
 </div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/ajax-stoot-door-naar-poulefase" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/08/ajaxxx.jpg?itok=4RHXiXw1" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Ajax stoot door naar poulefase      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-08-28T23:17:35+02:00">28/08 - 23:17</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/groepsfase-wenkt-voor-ajax-na-3-1" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/08/ajax.jpg?itok=yJ8ZM5TN" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Groepsfase wenkt voor Ajax na 3-1      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-08-22T23:02:51+02:00">22/08 - 23:02</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/sport/champions-league-voorbij-voor-standard" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/08/belgaimage-138942809-full.jpg?itok=bTbp_1Hk" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                  <span class="article-teaser__title-label">live</span>
                Champions League voorbij voor Standard      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-08-14T20:11:31+02:00">14/08 - 20:11</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/sport/standard-houdt-cl-droom-op-het-nippertje-leven" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/08/belgaimage-138669265-full.jpg?itok=VdBgd8Rq" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Standard houdt CL-droom op het nippertje in leven      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-08-07T21:50:07+02:00">07/08 - 21:50</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/real-viert-cl-winst-met-fans-bernabeu" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/05/4eb2cbafbe50b4057afd0fbc7ef87825.jpg?itok=Ts1dJTBR" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Real viert CL-winst met fans in Bernabeu      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-28T11:01:57+02:00">28/05 - 11:01</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/dit-zijn-de-mooiste-goals-van-het-ucl-seizoen" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/foto.jpg?itok=kyGnpgue" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Dit zijn de mooiste goals van het UCL-seizoen      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-27T18:10:22+02:00">27/05 - 18:10</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/dit-de-reden-voor-blunders-karius" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/karius1.jpg?itok=qrscq2ji" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Is dit de reden voor blunders Karius?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-27T13:15:05+02:00">27/05 - 13:15</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/welke-vind-jij-de-mooiste-omhaal" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/omhaalfoto.jpg?itok=hqsyW8cT" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Welke vind jij de mooiste omhaal?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-27T12:28:06+02:00">27/05 - 12:28</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/mignolet-dit-wens-je-niemand-toe" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/05/049b0e18aee66e7903750d14705a865b.jpg?itok=ztNcQ93t" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Mignolet: "Dit wens je niemand toe"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-27T10:35:25+02:00">27/05 - 10:35</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/sport/kondigt-ronaldo-afscheid-van-real-aan" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/ronaldoooooo.jpg?itok=XyhQOOe8" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Kondigt Ronaldo afscheid van Real aan?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-26T23:10:05+02:00">26/05 - 23:10</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="http://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="http://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="http://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="http://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="http://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="http://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="http://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="http://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Nicholas Lataire antwoordt</h2>
        <p style="width: 40%; float: left; padding-right: 1.5em;"><a href="nicholas-lataire-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/nicholas.jpg"></a></p>
        <p>Op <a href="http://nieuws.vtm.be/nicholas-lataire-antwoordt">deze pagina </a>neemt hoofdredacteur Nicholas Lataire de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="http://vtmnieuws.be/app"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="http://www.nieuwsleaks.be"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
         <h2>Meer</h2>
        <ul>
          <li><a href="https://medialaan.be/nl/legal/privacy" target="_blank">Privacy- & cookiestatement</a></li>
          <li><a href="https://medialaan.be/nl/legal/algemene-voorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
          <li><a class="mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=yL4sw05CSCQsdU0d&amp;callbackUrl=https://nieuws.vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a></li>
        </ul>
        <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-28092017-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-28092017-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-28092017-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-28092017-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-28092017-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-28092017-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-28092017-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-28092017-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=sport', 'subs=nieuws/sport/livestream psv  bate borisov');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_M8swdO1ubKwTAfC_qu-o7DtITlQTzDSGRve0u8BGtX0.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_9v3YGdx4xaWCM0ktvn5eAI1gDcrOPqi5ZYFYrfs2Pik.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_50AKbLDpbVFmt-CqA5laoRg3EzdtMCVUxG5irhNCnVY.js"></script>
</body>
</html>
