<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="fb:app_id" content="221901841332664" />
<link rel="shortlink" href="https://nieuws.vtm.be/node/275093" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nieuws.vtm.be/sport/broos-ontkent-akkoord-met-verheyen" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="http://static1.nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws/images/app-icon.jpg" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<link rel="shortcut icon" href="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://nieuws.vtm.be/sport/broos-ontkent-akkoord-met-verheyen" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="dns-prefetch" href="//static2.nieuws.medialaancdn.be" />
<link rel="dns-prefetch" href="//static1.nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.nieuws.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.nieuws.medialaancdn.be" />
<meta property="og:title" content="Broos ontkent akkoord met Verheyen" />
<meta name="description" content="KV Oostende heeft (nog) geen akkoord met Gert Verheyen om de nieuwe hoofdcoach te worden. Dat bevestigt Hugo Broos aan de clubwebsite. Broos is sinds een maand sportief directeur van de kustploeg." />
<meta property="og:image" content="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2018/03/belgaimage-64031954-full.jpg" />
<meta property="og:description" content="KV Oostende heeft (nog) geen akkoord met Gert Verheyen om de nieuwe hoofdcoach te worden. Dat bevestigt Hugo Broos aan de clubwebsite. Broos is sinds een maand sportief directeur van de kustploeg." />
  <title>Broos ontkent akkoord met Verheyen | VTM NIEUWS</title>
  <link type="text/css" rel="stylesheet" href="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_XeoUilyfDrq27owVoZUK9nKUZHMHDHNq7bFWl9SLh4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_Awf_MvX0T1Jh09mIhQILFY74Zmj9C8Ltg6soA7a9HsQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_6tN5_xRhaej0Jhwtmo0KLSX7ALy9GMd0ZbRloRf97Dc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_QtiJiBZ_mdivwNxiacOcoasyv3QwgKdkeKhaYq5lbRk.css" media="all" />
  <script type="text/javascript" src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_jnk_t7z-styYpy56J2VGRB98RVfqrOCNK1OhpJ7PQQQ.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_TmjNLA1V-4fwCYmclI5WaUCRNomswJRfwLeM4W4iIPg.js"></script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_1DYdnEOZbImKdTE0v5TDsbCJOJVyYSAunbBSbRMWxy0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".nieuws.vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "VTM NIEUWS", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "undefined", 3]);_gaq.push(["_setAllowLinker", true]);
_gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vdlbt_gNOBqBLYI5_0ZS2N42Mdp3Me5Ooa0Tgk5uMCc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);

//--><!]]>
</script>
<script type="text/javascript" src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_PD4sX7UU4XzqBL03egWgFISQJZgGRI4Fu3rHS4FsYII.js"></script>
<script type="text/javascript" src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-275093 node-type-artikel no-video region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->

<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
</div>

  <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFW3J9B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar">

    
  <div class="content">
    <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container clearfix">
    <div class="header-vtmbe">
      <div class="header-vtmbe__inner">
        <h1 class="header-vtmbe__logo">
          <a href="https://vtm.be" target="_blank">VTM Home</a>
        </h1>
      </div>
    </div>
    <nav class="clearfix">
    <ul class="pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="https://vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    </nav>
    <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
      <span id="topbar-user-name" class="gigya-trigger-login-screen">
        <div id="login-link">Aanmelden</div>
      </span>
      <div id="topbar-profile-image">
        <span class="topbar-icon glyphicon glyphicon-user"></span>
      </div>
    </a>
  </div>
</div>
  </div>
</div>
<div id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya">

    
  <div class="content">
    <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    brand: 'vtm',
    container:'#ssoContainer',
    regSource: 'nieuws_web',
    consoleEnabled: false,
    pathScreens: '/sites/nieuws.vtm.be/themes/hetnieuws2015/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__social">
          <a href="https://www.instagram.com/vtmnieuws/" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-instagram.jpg"></a>
          <a href="https://www.facebook.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
          <a href="https://twitter.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
          <a href="/search/site" id="show-search"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-search.svg"></a>
        </div>
        <div class="header-vtmnieuws__search">
          <form action="/sport/broos-ontkent-akkoord-met-verheyen?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Y9MLYJK-WsJaEr7mPq6R0eRi-DuWiuduhT2EhhI12DQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/salah-abdeslam" class="level-2">Salah Abdeslam</a></li>
            <li><a href="/dossier/de-bende-van-nijvel" class="level-2">De Bende van Nijvel</a></li>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
            <li><a href="/dossier/terreurdreiging" class="level-2">Terreurdreiging</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>        <ul>
            <li><a href="/dossier/president-macron" class="level-2">President Macron</a></li>
            <li><a href="/dossier/president-trump" class="level-2">President Trump</a></li>
            <li><a href="/dossier/strijd-tegen" class="level-2">Strijd tegen IS</a></li>
            <li><a href="/dossier/aanslagen-verenigd-koninkrijk" class="level-2">Aanslagen Verenigd Koninkrijk</a></li>
            <li><a href="/dossier/verkiezingen-nederland" class="level-2">Verkiezingen Nederland</a></li>
          </ul>
      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>        <ul>
            <li><a href="/dossier/jong-geld" class="level-2">Jong Geld</a></li>
            <li><a href="/dossier/festivals" class="level-2">Festivals</a></li>
          </ul>
      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>        <ul>
            <li><a href="/dossier/voetbal" class="level-2">Voetbal</a></li>
            <li><a href="/dossier/wielrennen" class="level-2">Wielrennen</a></li>
            <li><a href="/dossier/tennis" class="level-2">Tennis</a></li>
            <li><a href="/dossier/andere-sporten" class="level-2">Andere sporten</a></li>
          </ul>
      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Broos ontkent akkoord met Verheyen</span>
        </h2>

        <article id="node-275093" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div id="block-vtm-nieuws-image-non-video-article" class="block block-vtm-nieuws">

    
  <div class="content">
    <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/larger/public/article/image/2018/03/belgaimage-64031954-full.jpg?itok=XMbmEE17" alt="" />  </div>
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-03-31T11:40:01+02:00">31 maart 2018 - 11:40</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Kjell Vercammen</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/sport/broos-ontkent-akkoord-met-verheyen&name=Broos%20ontkent%20akkoord%20met%20Verheyen&redirect_uri=https%3A//nieuws.vtm.be/sport/broos-ontkent-akkoord-met-verheyen" target="_blank">
    <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/sport/broos-ontkent-akkoord-met-verheyen&text=Broos%20ontkent%20akkoord%20met%20Verheyen&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p class="MsoNormal"><strong>KV Oostende heeft (nog) geen akkoord met Gert Verheyen om de nieuwe hoofdcoach te worden. Dat bevestigt Hugo Broos aan de clubwebsite. Broos is sinds een maand sportief directeur van de kustploeg.</strong></p>
<p class="MsoNormal">Verheyen, de huidige coach van de Belgische U19, wordt al een tijdje gelinkt aan Oostende. Hij zou er Adnan Custovic opvolgen. Volgens Hugo Broos is de deal echter allerminst beklonken. "Ik weet dat de naam van Gert Verheyen circuleert in de media en het is ook geen geheim dat Gert en ik elkaar vrij goed kennen. Het klopt echter zeker niet dat er al een akkoord is tussen KVO en Gert Verheyen”, zegt Broos.</p>
<p class="MsoNormal"><strong>Focus op play-offs<br /></strong>"Op vlak van resultaten deed Adnan Custovic het vrij goed. We moeten echter het totaalplaatje bekijken", gaat Broos verder. "Zo wil ik zien of iedereen zich kan opladen voor deze play-offs. De nabije toekomst zal wel uitmaken welke koers we zullen varen, maar nu ligt de focus op play-off 2." Oostende speelt zijn eerste match in groep B maandagnamiddag op het veld van Antwerp.</p>
<p class="MsoNormal"><strong>Volgend seizoen<br /></strong>Ook voor volgend seizoen zijn de ambities groot bij Oostende. “Daar zijn we duidelijk in: we willen Play-off 1 spelen. Of dat zal lukken, weten we natuurlijk niet. Anderlecht en Club willen ook elk seizoen kampioen spelen, maar er kan er maar één aan het langste eind trekken. In principe heb je de G5 en is er dan nog één ploeg die erbij komt in Play-off 1. Maar bon, ik ben positief ingesteld: we zullen competitief zijn.”</p>
 </div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/zlatan-blijft-zlatan-en-grapt-over-leeftijd" >
          <div class="article-teaser__image">
                <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/03/b77caf892e6c5107f376a1db624debf0.jpg?itok=qLJZonDv" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Zlatan blijft Zlatan en grapt over leeftijd      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-03-31T11:06:14+02:00">31/03 - 11:06</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/leko-en-club-brugge-klaar-voor-play-offs" >
          <div class="article-teaser__image">
                <img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/169lekobelgaimage-133210206-full.jpg?itok=OhlS-DmY" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Leko en Club Brugge klaar voor play-offs      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-30T15:32:53+02:00">30/03 - 15:32</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/hein-kampioen-dan-moet-po1-perfect" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/03/c6b7ea3b0f81a1945ed8f8880adf08a5.jpg?itok=GnepyRnH" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Hein: "Kampioen? Dan moet PO1 perfect"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-30T15:26:26+02:00">30/03 - 15:26</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/stadion/sport/zlatan-onthaald-als-god-los-angeles" >
          <div class="article-teaser__image">
                <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/169zlatanbelgaimage-134375240.jpg?itok=vd_4JSVF" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Zlatan onthaald als God in Los Angeles       </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-30T12:33:02+02:00">30/03 - 12:33</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/opnieuw-geen-belgische-ref-naar-wk" >
          <div class="article-teaser__image">
                <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/belgaimage-71630568-full.jpg?itok=jfvkZerS" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Opnieuw geen Belgische ref naar WK      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-29T16:30:29+02:00">29/03 - 16:30</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/stadionverbod-voor-gewapende-paok-voorzitter" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/belgaimage-133739509.jpg?itok=3YVt-mB3" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Stadionverbod voor gewapende PAOK-voorzitter      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-29T12:22:19+02:00">29/03 - 12:22</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/coucke-nu-officieel-voorzitter-rsca" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/belgaimage-133734064-full.jpg?itok=3wZgvLpW" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Coucke nu officieel voorzitter RSCA      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-28T16:06:20+02:00">28/03 - 16:06</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/alweer-een-nieuwe-grasmat-jan-breydel" >
          <div class="article-teaser__image">
                <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2018/03/209a7e7fb16cdecd089eb93c13183320.jpg?itok=4OF7N3Zm" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Alweer een nieuwe grasmat in Jan Breydel      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-28T13:38:38+02:00">28/03 - 13:38</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/sport/publiek-wil-radja-mee-maar-wat-met-martinez" >
          <div class="article-teaser__image">
                <img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/photonews_10703832-221.jpg?itok=dLkD8v1q" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Publiek wil Radja mee, maar wat met Martinez?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-28T12:18:59+02:00">28/03 - 12:18</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/sport/panama-verliest-met-6-0-tunesie-wint" >
          <div class="article-teaser__image">
                <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/belgaimage-134256417.jpg?itok=h7xNyI8-" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Panama verliest met 6-0, Tunesië wint      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-28T10:33:42+02:00">28/03 - 10:33</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="http://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="http://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="http://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="http://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="http://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="http://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="http://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="http://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        <h2>Dossiers</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/dossier/salah-abdeslam">Salah Abdeslam</a></li>
          <li><a href="http://vtmnieu.ws/jonggeld">Jong Geld</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/strijd-tegen/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Strijd tegen IS</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/terreurdreiging/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Terreurdreiging</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/vakbondsacties/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Vakbondsacties</a></li>
        </ul>
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Kris Hoflack antwoordt</h2>
        <p><a href="/kris-hoflack-antwoordt" target="_self"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/hoflack.jpg"></a></p>
        <p>Op <a href="http://nieuws.vtm.be/kris-hoflack-antwoordt">deze pagina </a>neemt algemeen hoofdredacteur Kris Hoflack de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="http://vtmnieuws.be/app"><img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="http://www.nieuwsleaks.be"><img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-28092017-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-28092017-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-28092017-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-28092017-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-28092017-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-28092017-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-28092017-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-28092017-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=sport', 'subs=nieuws/sport/broos ontkent akkoord met verheyen');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script type="text/javascript" src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_eqZRUF_Hr70urhHKmedj9BV3yHGMyW9py6sm53ZHiho.js"></script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_50AKbLDpbVFmt-CqA5laoRg3EzdtMCVUxG5irhNCnVY.js"></script>
<script type="text/javascript" defer="defer" src="https://libs.medialaancdn.be/lib/sso/9465f40ed638028fd957042ce968913a.js"></script>
</body>
</html>
