<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-16x16.png">
  <link rel="manifest" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/site.webmanifest">
  <link rel="mask-icon" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#000000">
  <meta name="theme-color" content="#ffffff">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="fb:app_id" content="221901841332664" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nieuws.vtm.be/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="https://nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<link rel="shortlink" href="https://nieuws.vtm.be/node/310399" />
<link rel="canonical" href="https://nieuws.vtm.be/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2019/05/bart.jpg" />
<meta name="description" content="Antwerps burgemeester en N-VA-voorzitter ziet geen graten in de organisatie van razzia&#039;s met het oog op de repatriëring van mensen zonder papieren. &quot;Blijkbaar is het een wereldschokkende gebeurtenis dat wij efficiënt beleid gevoerd hebben als het op de uitwijzing van illegale criminelen aankomt&quot;, aldus De Wever. &quot;Ik ben bijzonder trots op het werk dat ik daar samen met Theo Francken heb kunnen verzetten.&quot;" />
<meta property="og:description" content="Antwerps burgemeester en N-VA-voorzitter ziet geen graten in de organisatie van razzia&#039;s met het oog op de repatriëring van mensen zonder papieren. &quot;Blijkbaar is het een wereldschokkende gebeurtenis dat wij efficiënt beleid gevoerd hebben als het op de uitwijzing van illegale criminelen aankomt&quot;, aldus De Wever. &quot;Ik ben bijzonder trots op het werk dat ik daar samen met Theo Francken heb kunnen verzetten.&quot;" />
<meta property="og:title" content="De Wever &quot;trots op werk dat ik met Theo Francken heb kunnen verzetten&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
  <title>De Wever &quot;trots op werk dat ik met Theo Francken heb kunnen verzetten&quot; | VTM NIEUWS</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"De Wever \u0022trots op werk dat ik met Theo Francken heb kunnen verzetten\u0022","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_gkar1E7ouk6hOx0S2NWy0tJ-YASjizzyE1_iZLo_jro.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_Gg-0pQgh4tviOUrwPGyGsfID9AeJxrdbU7CqBXqENx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito+Sans:200,300,400,500,600,700,800,900" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_IBOisHIwfLuKf9oCajrqqJLzaF5jBPmUMHH_XK4DLqQ.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/misc/drupal.js?prnd73"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma/vmma.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/admanager/js/freewheel.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_het_weer/js/news_het_weer.geo_detection.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_het_weer/js/news_het_weer.search.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/stadion/js/stadion.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws_drag_n_drop_backend/js/vtm_nieuws_drag_n_drop_backend.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/languages/nl_Lyn2RYu4y6zrvRadnRQcV5LIWozEHm57wk-k_nBuNKk.js?prnd73"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?prnd73"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/contrib/field_group/field_group.js?prnd73"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_verkeer/js/news-verkeer.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/modernizr-2.6.2.min.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/js/script.js?prnd73"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-310399 node-type-artikel no-video region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-menu-menu-brands-menu" class="block block-menu">
  <ul class="menu"><li class="first leaf"><a href="https://vtmgo.be" class="vtmgo-button" target="_blank">VTM GO</a></li>
<li class="leaf"><a href="https://vtm.be/" target="_blank">VTM</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://www.vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://www.vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul></div><div id="block-medialaan-identity-user-badge" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__search">
          <form action="/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." placeholder="Wat zoekt u?" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kLrmRFrn2FWRnZrpdevgsmJz5KRbZmGrHjXIQTPRSTo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/herbekijk">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-medialaan-identity-email-banner" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="emailVerified"></div>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">De Wever "trots op werk dat ik met Theo Francken heb kunnen verzetten"</span>
        </h2>

        <article id="node-310399" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div id="block-vtm-nieuws-image-non-video-article" class="block block-vtm-nieuws">

    
  <div class="content">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/larger/public/article/image/2019/05/bart.jpg?itok=UPm9FDJ5" alt="" />  </div>
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2019-05-21T17:20:23+02:00">21 mei 2019 - 17:20</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Belga</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten&name=De%20Wever%20%22trots%20op%20werk%20dat%20ik%20met%20Theo%20Francken%20heb%20kunnen%20verzetten%22&redirect_uri=https%3A//nieuws.vtm.be/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/politiek/de-wever-trots-op-werk-dat-ik-met-theo-francken-heb-kunnen-verzetten&text=De%20Wever%20%22trots%20op%20werk%20dat%20ik%20met%20Theo%20Francken%20heb%20kunnen%20verzetten%22&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p><strong> Antwerps burgemeester en N-VA-voorzitter ziet geen graten in de organisatie van razzia's met het oog op de repatriëring van mensen zonder papieren. "Blijkbaar is het een wereldschokkende gebeurtenis dat wij efficiënt beleid gevoerd hebben als het op de uitwijzing van illegale criminelen aankomt", aldus De Wever. "Ik ben bijzonder trots op het werk dat ik daar samen met Theo Francken heb kunnen verzetten."</strong></p>
<p>Vanmorgen dook een audiofragment uit 2016 op waarin de N-VA-voorzitter lijkt te suggereren dat hij in samenspraak met toenmalig staatssecretaris Francken razzia's organiseerde in Antwerpen. Die zouden plaatsvinden in functie van het aantal plaatsen in gesloten centra en van de bestemming van repatriëringsvluchten bij "Air Francken".</p>
<p>De uitspraken weekten al verbolgen reacties los, maar voor De Wever is er geen vuiltje aan de lucht. "Het uitwijzen van illegale dealers, pooiers, mensenhandelaars en andere misdadigers naar het land van herkomst is inderdaad voor ons een prioriteit. In Antwerpen hebben de politiediensten en Dienst Vreemdelingenzaken daar nauw rond samengewerkt", legt de partijvoorzitter uit.</p>
<p>Hij benadrukt nog dat dankzij het werk dat hij samen met zijn partijgenoot Francken heeft verricht, de criminaliteit in Antwerpen fel is teruggedrongen en "meer dan 6.250 illegale criminelen" zijn uitgewezen, "absolute recordcijfers". "Er wordt ook een gesloten centrum voor criminele illegalen in de stad gebouwd om dit beleid nog te versterken. Als de kiezer het toelaat, zou ik dat beleid graag verderzetten", besluit De Wever.</p>
 </div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/politiek/de-ronde-van-freek-stel-je-vraag-aan-johan-van-overtveldt" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/vragenaanjohan.jpg?itok=wmXJWiVV" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                De Ronde van Freek: Stel je vraag aan Johan Van Overtveldt      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2019-05-21T13:07:55+02:00">21/05 - 13:07</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/politiek/kamal-bij-servais-mijn-bijnaam-sultan-swing" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/05/67a11d11a4b5082689922f7d39cc8ad0.jpg?itok=ruSCHSHB" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Kamal bij Servais: "Mijn bijnaam? Sultan of Swing"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2019-05-21T10:21:15+02:00">21/05 - 10:21</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/politiek/herbekijk-het-extra-verkiezingsnieuws-over-stem-van-de-jeugd" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/05/a548e6013d977b1b8a6b16aa19c0a8cb.jpg?itok=0-j2Fgv0" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Herbekijk het extra verkiezingsnieuws over 'Stem van de Jeugd'      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2019-05-21T08:42:53+02:00">21/05 - 08:42</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/politiek/herbekijk-het-grote-gelddebat-van-vtm-nieuws" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/05/329bbc14f8d766b67d66c23410e1e4dd.jpg?itok=uA29uJSx" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Herbekijk 'Het Grote Gelddebat' van VTM NIEUWS      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2019-05-21T07:07:15+02:00">21/05 - 07:07</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/politiek/vlaams-belang-grootste-partij-bij-jongens-van-12-tot-24" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/verkiezingen_0.jpg?itok=IS0UuWFT" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Vlaams Belang grootste partij bij jongens van 12 tot 24      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2019-05-21T06:46:26+02:00">21/05 - 06:46</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/politiek/de-block-bereid-te-sleutelen-aan-remgeld" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/05/c5a145ef3d1a394fe5c0918638c8e7a1.jpg?itok=sZKltPzS" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                De Block bereid te sleutelen aan remgeld      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-20T23:44:34+02:00">20/05 - 23:44</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/politiek/het-laatste-woord-wat-koopkracht-en-zijn-de-lonen-echt-gestegen" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/05/d03930b049eb263dbff4c7568fee9519.jpg?itok=mViBiu70" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Het Laatste Woord: Wat is koopkracht? En zijn de lonen echt gestegen?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-20T21:46:39+02:00">20/05 - 21:46</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/politiek/live-het-grote-gelddebat-van-vtm-nieuws" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/gelddebatnogeens.jpg?itok=NP07LLJ_" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                [LIVE] 'Het Grote Gelddebat' van VTM NIEUWS       </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-20T20:58:21+02:00">20/05 - 20:58</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/politiek/de-croo-10000-extra-plaatsen-kinderopvang" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/alexander.jpg?itok=yWMClD9G" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                De Croo: "10.000 extra plaatsen in kinderopvang"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-20T14:04:27+02:00">20/05 - 14:04</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/politiek/herbekijk-hier-het-extra-verkiezingsnieuws-over-armoede" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/crombeznieuws.jpg?itok=tAv49ZaF" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Herbekijk hier het extra verkiezingsnieuws over armoede      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-20T08:14:59+02:00">20/05 - 08:14</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="https://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="https://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="https://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="https://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="https://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="https://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="https://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="https://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Nicholas Lataire antwoordt</h2>
        <p style="width: 40%; float: left; padding-right: 1.5em;"><a href="nicholas-lataire-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/nicholas.jpg"></a></p>
        <p>Op <a href="https://nieuws.vtm.be/nicholas-lataire-antwoordt">deze pagina </a>neemt hoofdredacteur Nicholas Lataire de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="https://vtm.be/ontdek-onze-apps#vtmnieuwsapp"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="https://nieuws.vtm.be/nieuwsleaks/"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
         <h2>Meer</h2>
        <ul>
          <li><a href="https://www.medialaan-persgroep.be/nl/privacy" target="_blank">Privacybeleid </a></li>
          <li><a href="https://www.medialaan-persgroep.be/nl/cookiebeleid" target="_blank">Cookiebeleid </a></li>
          <li><a class="mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=yL4sw05CSCQsdU0d&amp;callbackUrl=https://nieuws.vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a></li>
           <li><a href="https://www.medialaan-persgroep.be/nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
        </ul>
        <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white; padding: 15px 0;">
<div class="container">

  <div class="flex-wrapper">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="https://medialaan.be">
        <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/medialaan-persgroep-logo.png" alt="Logo Medialaan Persgroep"/>
      </a>
    </div>

    <div class="footer-medialaan-info">
      <div class="medialaan-info">
        <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
      </div>

      <div class="footer-cim-link">
        <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
          <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
        </a>
      </div>
    </div>
  </div>
</div>
</div>  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=nieuws/politiek/de wever trots op werk dat ik met theo francken heb kunnen verzetten');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/plugin/jquery-smart-banner/jquery.smartbanner.js?prnd73"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/js/vmma-app-link.js?prnd73"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?prnd73"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/jquery.mCustomScrollbar.concat.min.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/dropit.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/plugins.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/carousel.js?prnd73"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/main.js?prnd73"></script>
</body>
</html>
