<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/favicon-16x16.png">
  <link rel="manifest" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/site.webmanifest">
  <link rel="mask-icon" href="/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#000000">
  <meta name="theme-color" content="#ffffff">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="fb:app_id" content="221901841332664" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nieuws.vtm.be/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="https://nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<link rel="shortlink" href="https://nieuws.vtm.be/node/314775" />
<link rel="canonical" href="https://nieuws.vtm.be/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2019/09/andrew.jpg" />
<meta name="description" content="Schadelijke informatie over vermeende uitspattingen van de Britse prins Andrew is mogelijk in handen van de Russen. Volgens Britse media zou de Britse geheime dienst MI6 zelfs vrezen dat de prins chantabel is." />
<meta property="og:description" content="Schadelijke informatie over vermeende uitspattingen van de Britse prins Andrew is mogelijk in handen van de Russen. Volgens Britse media zou de Britse geheime dienst MI6 zelfs vrezen dat de prins chantabel is." />
<meta property="og:title" content="Zaak-Epstein: Britten vrezen dat prins Andrew gechanteerd wordt" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
  <title>Zaak-Epstein: Britten vrezen dat prins Andrew gechanteerd wordt | VTM NIEUWS</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Zaak-Epstein: Britten vrezen dat prins Andrew gechanteerd wordt","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_MirAdmezc4UVom9jbEzgkuDIKSUx-uUiQQYxKZUid5w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_FEbiyZY1lBggIKu0Cj9m2UyVun5ry0oRYCqgG6ouYTo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito+Sans:200,300,400,500,600,700,800,900" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_uFMTeCDMtC2Ggk1VkuMpo0bzyC_b-NZ4gf2xEHyFaLg.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/misc/drupal.js?pxx4pc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma/vmma.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/admanager/js/freewheel.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_vtmgo/libraries/slick/slick.min.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_het_weer/js/news_het_weer.geo_detection.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_het_weer/js/news_het_weer.search.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/stadion/js/stadion.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws_drag_n_drop_backend/js/vtm_nieuws_drag_n_drop_backend.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/languages/nl_Lyn2RYu4y6zrvRadnRQcV5LIWozEHm57wk-k_nBuNKk.js?pxx4pc"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?pxx4pc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/all/modules/contrib/field_group/field_group.js?pxx4pc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/modules/custom/vtm_nieuws/modules/news_verkeer/js/news-verkeer.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/modernizr-2.6.2.min.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/js/script.js?pxx4pc"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-314775 node-type-artikel no-video region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-menu-menu-brands-menu" class="block block-menu">
  <ul class="menu"><li class="first leaf"><a href="https://vtmgo.be" class="vtmgo-button" target="_blank" data-testid="action-brands-menu-vtmgo">VTM GO</a></li>
<li class="leaf"><a href="https://vtm.be/" target="_blank">VTM</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://www.vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://www.vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul></div><div id="block-medialaan-identity-user-badge" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__search">
          <form action="/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." placeholder="Wat zoekt u?" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-s_ZSD0KBjMk3O8aP2glIcRIN6IYAAfWcq09ynOtNvek" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur</a>      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040">4040</a>          </li>
      <li><a href="https://vtm.be/vtmgo/vtm-nieuws~p3975934b-22a2-4b4d-a10c-e2727448a6fe" class="vtmgo-menu-link-nieuws" target="_blank" data-testid="action-main-menu-vtmgo">Kijk op</a>          </li>
      <li><a href="http://nieuws.vtm.be/video">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-medialaan-identity-email-banner" class="block block-medialaan-identity">

    
  <div class="content">
    <div id="emailVerified"></div>
  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Zaak-Epstein: Britten vrezen dat prins Andrew gechanteerd wordt</span>
        </h2>

        <article id="node-314775" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div id="block-vtm-nieuws-image-non-video-article" class="block block-vtm-nieuws">

    
  <div class="content">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/larger/public/article/image/2019/09/andrew.jpg?itok=T2pyMA0Z" alt="" />  </div>
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed not-today" datetime="2019-09-22T20:19:58+02:00">22 september 2019 - 20:19</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
                          </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt&name=Zaak-Epstein%3A%20Britten%20vrezen%20dat%20prins%20Andrew%20gechanteerd%20wordt&redirect_uri=https%3A//nieuws.vtm.be/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/buitenland/zaak-epstein-britten-vrezen-dat-prins-andrew-gechanteerd-wordt&text=Zaak-Epstein%3A%20Britten%20vrezen%20dat%20prins%20Andrew%20gechanteerd%20wordt&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal"><strong>Schadelijke informatie over vermeende uitspattingen van de Britse prins Andrew is mogelijk in handen van de Russen. Volgens Britse media zou de Britse geheime dienst MI6 zelfs vrezen dat de prins chantabel is.</strong></p><script class="mc-embed" src="https://embed.mychannels.video/script/production/102423?options=FUTF_default&mode=iframe"></script><p class="MsoNormal">Terwijl Buckingham Palace heeft benadrukt dat de spraakmakende onthullingen van de Amerikaanse Virginia Giuffre (nu 35) over haar gedwongen seks met prins Andrew (toen ze 17 was) niet waar zijn en er “geen enkele vorm van seksueel contact en geen enkele relatie was met Virginia Roberts (de meisjesnaam van Giuffre)”, komen de Britse media nu met het verhaal dat de Russen er meer van kunnen weten.</p><p class="MsoNormal">&nbspHet heeft allemaal te maken met de relatie van Andrew met de pedofiele miljardair Jeffrey Epstein (66) die onlangs zelfmoord pleegde in de gevangenis. Hij was in afwachting van zijn proces wegens onder meer het prostitueren van minderjarigen. In haar spraakmakende verklaring op de Amerikaanse nieuwszender NBC zegt Virginia Giuffre dat ze door Epstein meerdere malen was aangeboden aan Andrew. Er zou seks zijn geweest in Londen, New York en op Epsteins Caribische eiland. Epstein had ook een villa in Palm Beach, Florida. De politie daar heeft in het verleden uitgebreid onderzoek gedaan naar de activiteiten van Epstein.&nbsp;</p><p class="MsoNormal"><strong>Sheriff</strong></p><p class="MsoNormal">Een van de onderzoekers daar was ene John Mark Dougan. Deze voormalige marinier in het Amerikaanse leger was hulpsheriff in Palm Beach. Dougan heeft inzicht gehad in het dossier Epstein waarin ook al snel de naam van prins Andrew opdook. De laatste heeft nooit ontkend dat hij bevriend was met de miljardair. Hij betreurde het na diens zelfmoord wel dat hij de vriendschap had voortgezet terwijl er al ernstige beschuldigingen waren tegen Epstein.;</p><p class="MsoNormal">De carrière van hulpsheriff Dougan bij de politie van Florida nam plots een andere wending. Hij maakte zich onmogelijk bij collega’s toen hij zich ontpopte als zelfverklaarde klokkenluider en in dat kader ook allerlei wilde beschuldigingen online zette over politiemensen die corrupt zouden zijn en zich in sommige gevallen aan kinderen vergrepen. Terwijl de FBI de beschuldigingen onderzocht, vluchtte Dougan plots naar Rusland waar hij zegt politiek asiel te hebben gevonden. Onder de naam ‘BadVolf’ gaat hij door met zijn ‘klokkenluiderswerk’. Zo was hij onder meer te zien in een documentaire van de Russische propagandazender RT en zegt hij samen te werken met Russische stichtingen.</p><p class="MsoNormal"><strong>Onder druk?&nbsp;</strong></p><p class="MsoNormal">Volgens de Britse krant The Times heeft Dougan in Rusland inmiddels contact gehad met Pavel Borodin, een Russische politicus die goede contacten heeft met Vladimir Poetin. Volgen Britse media is het door dat alles waarschijnlijk dat wat Dougan weet over de zaak Epstein inmiddels ook bij de Russen bekend is en daarmee zouden Russische agenten prins Andrew kunnen bespelen.</p></div></div></div>                                  </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/jeffrey-epstein-verplichtte-mij-tot-seks-met-prins-andrew-toen-ik-17-was" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/09/imgix_afdfb533-22dc-46cf-b83f-00b2654b560b_20190921_verplichte_seks_prins_andrew_lw.00_00_01_11.still001.jpg?itok=SKTLQnIp" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                “Jeffrey Epstein verplichtte mij tot seks met prins Andrew toen ik 17 was”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-09-21T11:23:05+02:00">21/09 - 11:23</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/prins-andrew-weet-exact-wat-hij-gedaan-heeft-en-moet-bekennen" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/08/imgix_a06fd18d-1bf7-47ed-bdc7-f0a696321995_jeffrey_epstein-accusers_07307.jpg?itok=cGGawABQ" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                “Prins Andrew weet exact wat hij gedaan heeft en moet bekennen”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-08-28T14:28:23+02:00">28/08 - 14:28</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/jeffrey-epstein-begraven-naamloos-graf-florida" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/08/qsdfqsdfqfd_0.jpg?itok=UZk5-8TY" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                “Jeffrey Epstein begraven in naamloos graf in Florida”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-08-22T12:48:28+02:00">22/08 - 12:48</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/ook-freddy-heineken-en-zijn-dochter-boekje-van-epstein" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/08/imgix_068aafb4-8c34-495a-a155-b5283c20f165_ut_hkthath4eww8x4xmdoxoja4mtsign.jpg?itok=T-fcGD-6" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Ook Freddy Heineken en zijn dochter in boekje van Epstein      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-08-22T10:13:46+02:00">22/08 - 10:13</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/juridische-documenten-britse-prins-andrew-randde-vrouw-aan-huis-van-epstein" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/08/imgix_c00f7f0d-bae5-4b59-9d63-d8f3834cdfdb_ut_hkthath4eww8x4xmdoxoja4mtsign.jpg?itok=LaMZsubX" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Juridische documenten: “Britse prins Andrew randde vrouw aan in huis van Epstein”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-08-11T11:31:09+02:00">11/08 - 11:31</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/cultuur-media/r-kelly-pleit-onschuldig-maar-rechtbank-laat-hem-niet-vrij" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/08/rkelly.jpg?itok=1DHQR-mA" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                R. Kelly pleit onschuldig, maar rechtbank laat hem niet vrij      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-08-03T08:50:12+02:00">03/08 - 08:50</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/buitenland/vrouw-getuigt-dat-miljardair-epstein-haar-verkrachtte-toen-ze-15-was-ik-was-doodsbang" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/07/imgix_33106471-185c-48c6-bb3d-cc2f235c639b_ut_hkthath4eww8x4xmdoxoja4mtsign.jpg?itok=6iOS9XAx" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Vrouw getuigt dat miljardair Epstein haar verkrachtte toen ze 15 was: “Ik was doodsbang”      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-07-11T12:04:31+02:00">11/07 - 12:04</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/nieuw-gedragscode-voor-medewerkers-de-kerk" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/06/bijbeltje.jpg?itok=IzdfIMYN" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Nieuw: gedragscode voor medewerkers in de Kerk      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-06-27T08:34:19+02:00">27/06 - 08:34</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/cdv-haalt-campagne-koen-geens-over-strengere-straffen-voor-seksueel-geweld-offline" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2019/05/763_4.jpg?itok=hmt2poux" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                CD&V haalt campagne Koen Geens over strengere straffen voor seksueel geweld offline      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-05-07T16:20:25+02:00">07/05 - 16:20</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/vtm-nieuws/buitenland/100-dollar-ticket-r-kelly-treedt-maar-28-seconden-op" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2019/04/32f29a745fe89cca326280eb9e86c699.jpg?itok=4eDbU0ps" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                100 dollar per ticket, R. Kelly treedt maar 28 seconden op      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2019-04-09T10:38:56+02:00">09/04 - 10:38</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="https://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="https://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="https://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="https://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="https://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="https://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="https://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="https://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Nicholas Lataire antwoordt</h2>
        <p style="width: 40%; float: left; padding-right: 1.5em;"><a href="nicholas-lataire-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/nicholas.jpg"></a></p>
        <p>Op <a href="https://nieuws.vtm.be/nicholas-lataire-antwoordt">deze pagina </a>neemt hoofdredacteur Nicholas Lataire de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="https://vtm.be/ontdek-onze-apps#vtmnieuwsapp"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="https://nieuws.vtm.be/nieuwsleaks/"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
         <h2>Meer</h2>
        <ul>
          <li><a href="https://www.dpgmedia.be/nl/privacy" target="_blank">Privacybeleid </a></li>
          <li><a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_blank">Cookiebeleid </a></li>
          <li><a class="mp-cookie-settings" href="https://myprivacy.dpgmedia.be/?siteKey=yL4sw05CSCQsdU0d&amp;callbackUrl=https://nieuws.vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a></li>
           <li><a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
        </ul>
        <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white; padding: 15px 0;">
  <div class="container">

    <div class="flex-wrapper">

      <div class="footer-dpgmedia-logo">
        <a target="_blank" href="https://www.dpgmedia.be">
          <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/dpgmedia-logo-rgb.png" alt="Logo DPG Media"/>
        </a>
      </div>

      <div class="footer-medialaan-info">
        <div class="medialaan-info">
          <p>DPG Media NV - Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</p>
        </div>
        <div class="footer-rvdj-link">
          <a target="_blank" href="https://www.rvdj.be">
            <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/rvdj-logo.png" alt="Raad van de Journalistiek"/>
          </a>
        </div>
        <div class="footer-gopress-link">
          <a target="_blank" href="http://www.gopress.be">
            <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/gopress-logo-black.png" alt="Gopress"/>
          </a>
        </div>
        <div class="footer-cim-link">
          <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
            <img src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
          </a>
        </div>
      </div>
    </div>
  </div>
</div>  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=nieuws/buitenland/zaakepstein britten vrezen dat prins andrew gechanteerd wordt');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/plugin/jquery-smart-banner/jquery.smartbanner.js?pxx4pc"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/js/vmma-app-link.js?pxx4pc"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?pxx4pc"></script>
<script type="text/javascript" defer="defer" src="https://nieuws.medialaancdn.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/jquery.mCustomScrollbar.concat.min.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/vendor/dropit.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/plugins.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/carousel.js?pxx4pc"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/javascripts/main.js?pxx4pc"></script>
</body>
</html>
