<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="og:url" content="https://nieuws.vtm.be/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek" />
<link rel="shortcut icon" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="http://static1.nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws/images/app-icon.jpg" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<meta property="fb:app_id" content="221901841332664" />
<link rel="canonical" href="https://nieuws.vtm.be/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek" />
<meta property="og:image" content="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2018/05/maisieres.jpg" />
<link rel="dns-prefetch" href="//nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="description" content="De familie van het tweejarig meisje dat vorige week overleed door een kogel tijdens een politieachtervolging, wil een onafhankelijk onderzoek naar haar dood. Dat zeiden ze vanmiddag op een persconferentie. Hun vertrouwen in het parket van Doornik is weg, zeggen ze.De begrafenis van het meisje vindt normaal gezien woensdag plaats, maar dat wil de familie niet. Niet voor duidelijk is wat er precies met het kind is gebeurd." />
<meta property="og:title" content="Familie overleden 2-jarige wil onafhankelijk onderzoek" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:description" content="De familie van het tweejarig meisje dat vorige week overleed door een kogel tijdens een politieachtervolging, wil een onafhankelijk onderzoek naar haar dood. Dat zeiden ze vanmiddag op een persconferentie. Hun vertrouwen in het parket van Doornik is weg, zeggen ze.De begrafenis van het meisje vindt normaal gezien woensdag plaats, maar dat wil de familie niet. Niet voor duidelijk is wat er precies met het kind is gebeurd." />
<link rel="shortlink" href="https://nieuws.vtm.be/node/281406" />
  <title>Familie overleden 2-jarige wil onafhankelijk onderzoek | VTM NIEUWS</title>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Familie overleden 2-jarige wil onafhankelijk onderzoek","brand":"nieuws","language":"nl","type":"detail","cimKey":"nieuws","freewheelSiteSection":"mdl_vtm_nieuws_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW3J9B');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_12TfFWl4zdhzOriSkOTWyrFVj2u6N6-WYOQA6l7oLcc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_nx9lYzoolVuKDnZ1-5Y3D07jCqW9YWM7hOjmDtNqoZI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_j-9CT2HqJnZvHWnaxIEBZW12gzhAIrJ0TBWTTwC-RYk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/http/css_lqbUNbAZirswGTL_xdXY6dylHPphLQtBXVmEaC4oF4I.css" media="all" />
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_EeOR5xi5hQaeChL3Fsz4LKich_7o66xDTjWjequQf-E.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_eQ-w5XT-eFiU7nsACqQzN-jcAgz4SqwVFPXLcIIqOT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);

//--><!]]>
</script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_PD4sX7UU4XzqBL03egWgFISQJZgGRI4Fu3rHS4FsYII.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-281406 node-type-artikel no-video region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW3J9B
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
  </div>

<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar">

    
  <div class="content">
    <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container clearfix">
    <div class="header-vtmbe">
      <div class="header-vtmbe__inner">
        <h1 class="header-vtmbe__logo">
          <a href="https://vtm.be" target="_blank">VTM Home</a>
        </h1>
      </div>
    </div>
    <nav class="clearfix">
    <ul class="pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="https://vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    </nav>
    <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
      <span id="topbar-user-name" class="gigya-trigger-login-screen">
        <div id="login-link">Aanmelden</div>
      </span>
      <div id="topbar-profile-image">
        <span class="topbar-icon glyphicon glyphicon-user"></span>
      </div>
    </a>
  </div>
</div>
  </div>
</div>
<div id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya">

    
  <div class="content">
    <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    brand: 'vtm',
    container:'#ssoContainer',
    regSource: 'nieuws_web',
    consoleEnabled: false,
    pathScreens: '/sites/nieuws.vtm.be/themes/hetnieuws2015/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__social">
          <a href="https://www.instagram.com/vtmnieuws/" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-instagram.jpg"></a>
          <a href="https://www.facebook.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
          <a href="https://twitter.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
          <a href="/search/site" id="show-search"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-search.svg"></a>
        </div>
        <div class="header-vtmnieuws__search">
          <form action="/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-br1LQfIU5Jak8uxaymMFqSr7M5R7tXCgcdnUE3KhRyE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/salah-abdeslam" class="level-2">Salah Abdeslam</a></li>
            <li><a href="/dossier/de-bende-van-nijvel" class="level-2">De Bende van Nijvel</a></li>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
            <li><a href="/dossier/terreurdreiging" class="level-2">Terreurdreiging</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>        <ul>
            <li><a href="/dossier/stem2018" class="level-2">#STEM2018</a></li>
          </ul>
      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>        <ul>
            <li><a href="/dossier/president-macron" class="level-2">President Macron</a></li>
            <li><a href="/dossier/president-trump" class="level-2">President Trump</a></li>
            <li><a href="/dossier/strijd-tegen" class="level-2">Strijd tegen IS</a></li>
            <li><a href="/dossier/aanslagen-verenigd-koninkrijk" class="level-2">Aanslagen Verenigd Koninkrijk</a></li>
            <li><a href="/dossier/verkiezingen-nederland" class="level-2">Verkiezingen Nederland</a></li>
          </ul>
      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>        <ul>
            <li><a href="/dossier/jong-geld" class="level-2">Jong Geld</a></li>
            <li><a href="/dossier/festivals" class="level-2">Festivals</a></li>
          </ul>
      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>        <ul>
            <li><a href="/dossier/voetbal" class="level-2">Voetbal</a></li>
            <li><a href="/dossier/wielrennen" class="level-2">Wielrennen</a></li>
            <li><a href="/dossier/tennis" class="level-2">Tennis</a></li>
            <li><a href="/dossier/andere-sporten" class="level-2">Andere sporten</a></li>
          </ul>
      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Familie overleden 2-jarige wil onafhankelijk onderzoek</span>
        </h2>

        <article id="node-281406" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div id="block-vtm-nieuws-image-non-video-article" class="block block-vtm-nieuws">

    
  <div class="content">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/larger/public/article/image/2018/05/maisieres.jpg?itok=3l5de-MT" alt="" />  </div>
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-05-21T16:52:04+02:00">21 mei 2018 - 16:52</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Rob Van herck</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek&name=Familie%20overleden%202-jarige%20wil%20onafhankelijk%20onderzoek&redirect_uri=https%3A//nieuws.vtm.be/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/binnenland/familie-overleden-2-jarige-wil-onafhankelijk-onderzoek&text=Familie%20overleden%202-jarige%20wil%20onafhankelijk%20onderzoek&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal"><strong>De familie van het tweejarig meisje dat vorige week overleed door een kogel tijdens een politieachtervolging, wil een onafhankelijk onderzoek naar haar dood. Dat zeiden ze vanmiddag op een persconferentie. Hun vertrouwen in het parket van Doornik is weg, zeggen ze.</strong></p><p class="MsoNormal">De begrafenis van het meisje vindt normaal gezien woensdag plaats, maar dat wil de familie niet. Niet voor duidelijk is wat er precies met het kind is gebeurd.</p><p class="MsoNormal"><strong>Achtervolging</strong><br />Afgelopen week vond er een politieachtervolging en een schietpartij plaats in Maisières, een deelgemeente van het Waalse Bergen. De politie achtervolgde een witte bestelwagen, met daarin dertig Koerden, onder wie vier kinderen.</p><p class="MsoNormal"><strong>Kogelwonde</strong><br />Toen de politie de wagen uiteindelijk kon klemrijden, probeerde de bestelwagen te ontkomen en loste een agent een schot. Wanneer de politie nadien de bestelwagen onderzocht, trof ze het tweejarige meisje met een kogelwond in haar wang aan in de koffer. Het kind overleed op weg naar het ziekenhuis.</p><p class="MsoNormal"><strong>Politiekogel?</strong><br />In de dagen die volgden op het incident was er veel te doen rond de communicatie van het parket. Zo werd eerst gezegd dat ze zeker niet door een politiekogel was gestorven, terwijl daags nadien dat terug tot een van de mogelijke doodsoorzaken behoorde.</p><p class="MsoNormal">De familie is haar vertrouwen alvast kwijt in het parket, en vraagt nu een onafhankelijk parlementair onderzoek.</p>

<p><strong>Bekijk ook:</strong></p>

<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#eyJjb250cm9scyI6eyJicmFuZCI6InZ0bW5pZXV3cyIsIm9wdGlvbnMiOnsic2hhcmVhYmxlIjp0cnVlLCJzaGFyZVVybCI6Imh0dHBzOi8vbmlldXdzLnZ0bS5iZS9iaW5uZW5sYW5kL2FjaHRlcnZvbGdpbmctYmVyZ2VuLW1laXNqZS1zdGllcmYtdG9jaC1kb29yLWtvZ2VsIiwibG9nbyI6eyJsaW5rIjoiaHR0cHM6Ly9uaWV1d3MudnRtLmJlIn0sImVtYmVkVmlkZW9UaXRsZSI6IkFjaHRlcnZvbGdpbmcgQmVyZ2VuOiBtZWlzamUgc3RpZXJmIHRvY2ggZG9vciBrb2dlbCJ9fSwidmlkZW8iOnsiZHVyYXRpb24iOjEyMywiZ2VvYmxvY2siOmZhbHNlLCJwb3N0ZXIiOiJodHRwczovL25pZXV3cy5tZWRpYWxhYW5jZG4uYmUvc2l0ZXMvbmlldXdzLnZ0bS5iZS9maWxlcy92aWRlb2Ntcy9pbWFnZS8yMDE4LzA1LzVhNmU3ZGUwY2UzOTkwYmU5OWNjNDdmOWI5ZTc2NjQxLmpwZyIsImZvcm1hdHMiOlt7InR5cGUiOiJtcDQiLCJ1cmwiOiJodHRwczovL3ZpZGVvLm1lZGlhbGFhbmNkbi5iZS92aWRlb2Ntcy9uaWV1d3MvMjAxOC8wNS8xOC8yMDE4MDUxODE5MjEzMzgwMTAwMzQwNjUwODQwMDUwNTZCNzMwNUMwMDAwMDA0MTY4QjAwMDAwRDBGMjExNzM0Lm1wNCIsImFkdmVydGlzaW5nIjp7InR5cGUiOiJmcmVld2hlZWwifX1dfSwiZnJlZXdoZWVsIjp7ImFzc2V0SWQiOiJ2dG1fbmlldXdzXzI4MTA1MyIsImN1ZXBvaW50cyI6WzIwLDI1LDIwMF0sIm5ldHdvcmtJZCI6IjM4NTMxNiIsInByb2ZpbGVJZCI6IjM4NTMxNjptZWRpYWxhYW5faHRtbDVfbGl2ZSIsInNlcnZlclVSTCI6Imh0dHBzOi8vNWUxMjQudi5md21ybS5uZXQvYWQvZy8xIiwic2l0ZVNlY3Rpb25JZCI6Im1kbF92dG1fbmlldXdzX2Rlc2t0b3Bfd2ViX2RlZmF1bHQifSwidHJhY2tpbmciOnsic2VydmljZXMiOnsiY2ltIjp7ImlkZW50aWZpZXIiOiJ6VUJGemE4cUdVOXIxT3JpbDcwWHZzVjMuaDNOTm9iUXhlNzlCVEF2UERiLlA3IiwibWF0ZXJpYWxJZGVudGlmaWVyIjoidnRtLTVhNmU3ZGUwY2UzOTkwYmU5OWNjNDdmOWI5ZTc2NjQxIiwibGlua1R2IjoidnRtIiwic291cmNlVHlwZSI6InZpZC50dmkuZnJhZy52b2QuZnJlZSIsImNvbnRlbnRUeXBlIjoibnciLCJzZWN0aW9uIjoibmlldXdzIn0sImdhIjp7ImlkIjoiVUEtNTM4MzcyLTEifX0sIm1ldGFkYXRhIjp7ImJyYW5kIjoidnRtbmlldXdzIiwidGl0bGUiOiJBY2h0ZXJ2b2xnaW5nIEJlcmdlbjogbWVpc2plIHN0aWVyZiB0b2NoIGRvb3Iga29nZWwiLCJ2aWRlb0lkIjoidnRtbmlldXdzXzI4MTA1MyIsImNoYW5uZWwiOiJ2dG0iLCJlcGlzb2RlIjoiKHVua25vd24pIiwiY21zSWQiOiJNZWRpYSBBcmNoaXZlIiwicHJvZ3JhbSI6Iih1bmtub3duKSIsInZpZGVvVGl0bGUiOiJBY2h0ZXJ2b2xnaW5nIEJlcmdlbjogbWVpc2plIHN0aWVyZiB0b2NoIGRvb3Iga29nZWwiLCJ2aWRlb09yaWdpbiI6ImRydXBhbCIsImxvZ2luUmVxdWlyZWQiOmZhbHNlLCJpZCI6InZ0bW5pZXV3c18yODEwNTMiLCJ2aWRlb0NoYW5uZWwiOiJ2dG0iLCJ2aWRlb0Ntc0lkIjoiTWVkaWEgQXJjaGl2ZSIsImNpbU1hdGVyaWFsSWRlbnRpZmllciI6InZ0bS01YTZlN2RlMGNlMzk5MGJlOTljYzQ3ZjliOWU3NjY0MSIsImNpbVNvdXJjZVR5cGUiOiJ2aWQudHZpLmZyYWcudm9kLmZyZWUiLCJjaW1MaW5rVHYiOiJ2dG0iLCJjaW1Db250ZW50VHlwZSI6Im53In19fQ==" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div><p></p>

<div style="position:relative;height:0;padding-bottom:56.25%;"><iframe src="https://player.medialaancdn.be/embed-stable/min-embed/embed.html#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" frameborder="0" allowfullscreen style="position:absolute;width:100%;height:100%;left:0;top:0;"></iframe></div></div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/achtervolging-bergen-meisje-stierf-toch-door-kogel" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/kogel.jpg?itok=JpKp7jyv" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Achtervolging Bergen: meisje stierf toch door kogel      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-18T11:34:16+02:00">18/05 - 11:34</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/politieachtervolging-bergen-meisje-niet-gestorven-door-kogel" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/istock-693363086.jpg?itok=kqyyq1su" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Politieachtervolging Bergen: Meisje niet gestorven door kogel      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-18T08:02:09+02:00">18/05 - 08:02</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/meisje-2-sterft-bij-politieachtervolging-bergen" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/politielint.jpg?itok=44hFdEJo" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Meisje (2) sterft bij politieachtervolging Bergen      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-17T12:40:17+02:00">17/05 - 12:40</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/vonnis-voor-agent-die-racistische-foto-jinnih-beels-deelde" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/belgaimage-128305195-800x800.jpg?itok=JlKQmbRN" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Vonnis voor agent die racistische foto Jinnih Beels deelde      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-14T06:33:58+02:00">14/05 - 06:33</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/politie-brussel-krijgt-troosthond" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/05/animal-collar-dog-8700.jpg?itok=g7Z2nORg" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Politie Brussel krijgt 'troosthond'      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-05-09T09:21:52+02:00">09/05 - 09:21</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/acht-opgepakte-verdachten-weer-vrij" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/03/belgaimage-133099012-full.jpg?itok=n_34jIjP" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Acht opgepakte verdachten weer vrij      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-03-05T18:12:25+01:00">05/03 - 18:12</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/federale-politie-waarschuwt-voor-telefoonoplichting" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/telefoon_0.jpg?itok=M7DuwpGa" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Federale Politie waarschuwt voor telefoonoplichting      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-23T16:43:44+01:00">23/02 - 16:43</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/bijna-elke-dag-auto-panne-van-speurders" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/belgaimage-132436719-full.jpg?itok=8TC2ohJJ" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Bijna elke dag auto in panne van speurders      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-19T08:58:55+01:00">19/02 - 08:58</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/drie-gewapende-overvallen-hoei" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/0213_-_hoei_2.jpg?itok=8V8B4p_h" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Drie gewapende overvallen in Hoei      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-13T16:20:02+01:00">13/02 - 16:20</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/politiecombis-beschadigd-na-wilde-achtervolging" >
          <div class="article-teaser__image">
                <img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/istock-693363086.jpg?itok=LJ2chcIs" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Politiecombi's beschadigd na wilde achtervolging      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-13T08:21:59+01:00">13/02 - 08:21</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="http://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="http://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="http://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="http://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="http://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="http://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="http://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="http://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        <h2>Dossiers</h2>
        <ul>
          <li><a href="https://nieuws.vtm.be/dossier/salah-abdeslam">Salah Abdeslam</a></li>
          <li><a href="http://vtmnieu.ws/jonggeld">Jong Geld</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/strijd-tegen/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Strijd tegen IS</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/terreurdreiging/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Terreurdreiging</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/vakbondsacties/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Vakbondsacties</a></li>
        </ul>
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Kris Hoflack antwoordt</h2>
        <p><a href="/kris-hoflack-antwoordt" target="_self"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/hoflack.jpg"></a></p>
        <p>Op <a href="http://nieuws.vtm.be/kris-hoflack-antwoordt">deze pagina </a>neemt algemeen hoofdredacteur Kris Hoflack de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Contact</h2>
        <ul>
          <li><a href="/nieuwsbrief">Schrijf me in voor de dagelijkse nieuwsbrief</a></li>
        </ul>
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="http://vtmnieuws.be/app"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="http://www.nieuwsleaks.be"><img src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
          <br />
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-28092017-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-28092017-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-28092017-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-28092017-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-28092017-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-28092017-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-28092017-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-28092017-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=nieuws/binnenland/familie overleden 2jarige wil onafhankelijk onderzoek');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_eqZRUF_Hr70urhHKmedj9BV3yHGMyW9py6sm53ZHiho.js"></script>
<script type="text/javascript" src="https://nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_50AKbLDpbVFmt-CqA5laoRg3EzdtMCVUxG5irhNCnVY.js"></script>
<script type="text/javascript" defer="defer" src="https://libs.medialaancdn.be/lib/sso/12c67b782f0c4a45108e8f4a35c0c0f6.js"></script>
</body>
</html>
