<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="VTM NIEUWS" />
<meta property="fb:app_id" content="221901841332664" />
<link rel="shortlink" href="https://nieuws.vtm.be/node/268101" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nieuws.vtm.be/binnenland/brussels-airlines-om-17-uur-duidelijkheid" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.hetnieuws" />
<link rel="apple-touch-icon" href="http://static1.nieuws.vtm.be/sites/nieuws.vtm.be/themes/hetnieuws/images/app-icon.jpg" />
<meta name="apple-itunes-app" content="app-id=383836512" />
<link rel="shortcut icon" href="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://nieuws.vtm.be/binnenland/brussels-airlines-om-17-uur-duidelijkheid" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="dns-prefetch" href="//static2.nieuws.medialaancdn.be" />
<link rel="dns-prefetch" href="//static1.nieuws.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.nieuws.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.nieuws.medialaancdn.be" />
<meta property="og:title" content="Brussels Airlines: om 17 uur duidelijkheid" />
<meta name="description" content="Om 17 uur is een bijzondere ondernemingsraad gepland bij luchtvaartmaatschappij Brussels Airlines. Dat meldt de liberale vakbond. Daar zullen de personeelsleden te horen krijgen of CEO Bernard Gustin kan blijven en welke toekomst de maatschappij krijgt." />
<meta property="og:image" content="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/article/image/2018/02/belgaimage-10403467.jpg" />
<meta property="og:description" content="Om 17 uur is een bijzondere ondernemingsraad gepland bij luchtvaartmaatschappij Brussels Airlines. Dat meldt de liberale vakbond. Daar zullen de personeelsleden te horen krijgen of CEO Bernard Gustin kan blijven en welke toekomst de maatschappij krijgt." />
  <title>Brussels Airlines: om 17 uur duidelijkheid | VTM NIEUWS</title>
  <link type="text/css" rel="stylesheet" href="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_XeoUilyfDrq27owVoZUK9nKUZHMHDHNq7bFWl9SLh4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_Awf_MvX0T1Jh09mIhQILFY74Zmj9C8Ltg6soA7a9HsQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_XijWyicauV8-GP3fa3MUj0nqcPg_H-XTyTOQ3bGVEMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/cdn/css/https/css_ZZHS6ydceSvreXRFx8mFUlyt7AR8Fnq4R0fwCx6ivPE.css" media="all" />
  <script type="text/javascript" src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_jnk_t7z-styYpy56J2VGRB98RVfqrOCNK1OhpJ7PQQQ.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib_modified/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.nieuws.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_nieuws_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_e19t1bKw5t-9RVxGl92smqOKjpqjfZ6Soj1UPWsGq_M.js"></script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_1DYdnEOZbImKdTE0v5TDsbCJOJVyYSAunbBSbRMWxy0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".nieuws.vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "VTM NIEUWS", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
_gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_bRDTPJ1n1af4jfk8AmBg-VF0XHsDtvxJJyLE9hXMIYI.js"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4.15/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);

//--><!]]>
</script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_FWsxU3RYtn1fJoBaQaLD32B3LiCNM5SgnvzjsjTUwPY.js"></script>
<script type="text/javascript" src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_iDYHppzjq9wYbYDgfYGrGk-886Q7t7SZI80_P7HdKyU.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-268101 node-type-artikel has-video has-video-nid-268112 region-sidebar-second-active" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser. Gelieve <a href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->

<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de algemene inhoud gaan</a>
</div>

  <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TFW3J9B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"221901841332664",channelUrl:"https:\/\/nieuws.vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>

<div id="page">

    <header class="header">
      <div class="region region-topbar">
    <div id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar">

    
  <div class="content">
    <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container clearfix">
    <div class="header-vtmbe">
      <div class="header-vtmbe__inner">
        <h1 class="header-vtmbe__logo">
          <a href="https://vtm.be" target="_blank">VTM Home</a>
        </h1>
      </div>
    </div>
    <nav class="clearfix">
    <ul class="pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="https://vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    </nav>
    <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
      <span id="topbar-user-name" class="gigya-trigger-login-screen">
        <div id="login-link">Aanmelden</div>
      </span>
      <div id="topbar-profile-image">
        <span class="topbar-icon glyphicon glyphicon-user"></span>
      </div>
    </a>
  </div>
</div>
  </div>
</div>
<div id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya">

    
  <div class="content">
    <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    brand: 'vtm',
    container:'#ssoContainer',
    regSource: 'nieuws_web',
    consoleEnabled: false,
    pathScreens: '/sites/nieuws.vtm.be/themes/hetnieuws2015/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
  </div>
</div>
  </div>
  </header>

    <div class="region region-leaderboard">
    <div id="block-admanager-wide" class="block block-admanager">

    
  <div class="content">
    <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
  </div>
</div>
  </div>

  <header class="header-vtmnieuws">
    <div class="header-vtmnieuws__inner">
      <h1 class="header-vtmnieuws__logo">
        <a href="/" title="Home" rel="home" id="logo">VTM NIEUWS</a>
      </h1>
      <div class="header-vtmnieuws__show-sidebar">
        <button class="header-vtmnieuws__show-sidebar-button">Toon menu</button>
      </div>

      <div class="header-vtmnieuws__rightside">
        <div class="header-vtmnieuws__social">
          <a href="https://www.instagram.com/vtmnieuws/" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-instagram.jpg"></a>
          <a href="https://www.facebook.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
          <a href="https://twitter.com/vtmnieuws" target="_blank"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
          <a href="/search/site" id="show-search"><img src="/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-search.svg"></a>
        </div>
        <div class="header-vtmnieuws__search">
          <form action="/binnenland/brussels-airlines-om-17-uur-duidelijkheid?utm_campaign=Feed%3A+vtm%2FNMdG+%28VTM+NIEUWS%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Wttqoqx4NYknuNhAhpYmGkB0wHm6L_AARBawezw9Ysc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>        </div>
      </div>

      
    </div>
  </header>

  
  <header class="header-vtmnieuws-sub">
    <div class="header-vtmnieuws-sub__inner">
              <nav class="header-vtmnieuws-sub__secondary-nav">
          <ul class="nav-secondary dropit">
    <li><a href="/binnenland" class="level-1 menu-6984">Binnenland</a>        <ul>
            <li><a href="/dossier/de-bende-van-nijvel" class="level-2">De Bende van Nijvel</a></li>
            <li><a href="/dossier/100-vragen-aan-paul" class="level-2">100 vragen aan Paul</a></li>
            <li><a href="/dossier/de-grote-geldbarometer" class="level-2">De Grote Geldbarometer</a></li>
            <li><a href="/dossier/terreurdreiging" class="level-2">Terreurdreiging</a></li>
          </ul>
      </li>
    <li><a href="/politiek" class="level-1 menu-6985">Politiek</a>      </li>
    <li><a href="/buitenland" class="level-1 menu-6991">Buitenland</a>        <ul>
            <li><a href="/dossier/president-macron" class="level-2">President Macron</a></li>
            <li><a href="/dossier/president-trump" class="level-2">President Trump</a></li>
            <li><a href="/dossier/strijd-tegen" class="level-2">Strijd tegen IS</a></li>
            <li><a href="/dossier/aanslagen-verenigd-koninkrijk" class="level-2">Aanslagen Verenigd Koninkrijk</a></li>
            <li><a href="/dossier/verkiezingen-nederland" class="level-2">Verkiezingen Nederland</a></li>
          </ul>
      </li>
    <li><a href="/cultuur-media" class="level-1 menu-6988">Cultuur &amp; Media</a>        <ul>
            <li><a href="/dossier/festivals" class="level-2">Festivals</a></li>
          </ul>
      </li>
    <li><a href="/moet-je-zien" class="level-1 menu-6989">Moet je zien!</a>      </li>
    <li><a href="/sport" class="level-1 menu-6987">Sport</a>      </li>
    <li><a href="/stadion" class="level-1 menu-6986">Stadion</a>      </li>
  </ul>        </nav>
                    <nav class="header-vtmnieuws-sub__primary-nav">
          
<ul class="nav-primary dropit">
      <li><a href="/4040" title="">4040</a>          </li>
      <li><a href="/video/?f%5B0%5D=sm_field_properties%3AVolledige%20uitzendingen" title="">Herbekijk</a>          </li>
      <li><a href="http://nieuws.vtm.be/video" title="">Video</a>          </li>
  </ul>        </nav>
      
      
    </div>
  </header>
  
  <div id="main">

    <div id="content" class="column" role="main">
            <a id="main-content"></a>
                  <!-- <h1 class="title" id="page-title"><span></span></h1> !-->
                                            <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<section id="section-detail" class="section">
  <div class="container">
    <div class="row">
      
                  <div class="col-xs-12 col-sm-8">
        
        <!-- Title dossier -->
        
        <!-- Title -->
        <h2 class="article-title">
          <span class="article-title__link">Brussels Airlines: om 17 uur duidelijkheid</span>
        </h2>

        <article id="node-268101" class="node node-artikel article-detail">
          <!-- Video -->
          <div class="article-detail__video">
            <div class="medialaan-player" id="medialaan-player-c0bbd01db5c2cb34559320f77465175b">
</div>
          </div>

          <div class="article-detail__meta-info">
            <!-- Publication date -->
            <div class="article-detail__time-label">
              <time pubdate class="item-changed today" datetime="2018-02-05T13:12:07+01:00">5 februari 2018 - 13:12</time>            </div>

            <!-- Authors -->
            <div class="article-detail__authors">
              <div class="field field-name-field-article-authors field-type-taxonomy-term-reference-plain field-label-hidden"><div class="field-items"><div class="field-item even">Belga (tre)</div></div></div>            </div>

            <!-- Share buttons -->
            <div class="social-buttons">
    <a class="social-buttons__facebook" href="https://www.facebook.com/dialog/feed?app_id=221901841332664&link=https%3A//nieuws.vtm.be/binnenland/brussels-airlines-om-17-uur-duidelijkheid&name=Brussels%20Airlines%3A%20om%2017%20uur%20duidelijkheid&redirect_uri=https%3A//nieuws.vtm.be/binnenland/brussels-airlines-om-17-uur-duidelijkheid" target="_blank">
    <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg">
    <span>Delen op Facebook</span>
  </a>
      <a class="social-buttons__twitter" href="https://twitter.com/share?url=https%3A//nieuws.vtm.be/binnenland/brussels-airlines-om-17-uur-duidelijkheid&text=Brussels%20Airlines%3A%20om%2017%20uur%20duidelijkheid&hashtags=VTMNIEUWS" target="_blank">
    <img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg">
    <span>Delen op Twitter</span>
  </a>
  </div>
          </div>

          <!-- Article -->
          <div class="article-detail__content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"> <p><strong>Om 17 uur is een bijzondere ondernemingsraad gepland bij luchtvaartmaatschappij Brussels Airlines. Dat meldt de liberale vakbond. Daar zullen de personeelsleden te horen krijgen of CEO Bernard Gustin kan blijven en welke toekomst de maatschappij krijgt.</strong></p>
<p>De vakbonden zullen om 17 uur meer informatie krijgen over de beslissingen die deze namiddag genomen werden in het Duitse Frankfurt. Daar zit de raad van bestuur van SN Airholding <a href="https://nieuws.vtm.be/binnenland/ceo-brussels-airlines-vandaag-ontslagen" target="_blank">al sinds 13 uur samen</a>, de holding boven Brussels Airlines, om te beslissen over de toekomst van de Belgische luchtvaartmaatschappij.</p>
<p>De concrete plannen van Lutfhansa met Brussels Airlines zijn namelijk nog altijd onduidelijk, hoewel de Belgische luchtvaartmaatschappij al twee jaar volledig in Duitse handen is. Verwacht wordt dat op de vergadering in Frankfurt knopen zullen worden doorgehakt over het lot van topman Bernard Gustin en van financieel directeur Jan De Raeymaeker. </p>
<p><strong>Deel van Eurowings?<br /></strong>Daarnaast wordt ook nieuws verwacht over de toekomstige positie van Brussels Airlines binnen Lufthansa en dienst filiaal Eurowings. Het is namelijk geen geheim dat Lufthansa eraan denkt om Brussels Airlines onder te brengen in Eurowings, een "hybride" maatschappij die lage kosten en service tracht te combineren. Met Eurowings wil Lufthansa de concurrentie aangaan met lagekostenmaatschappijen zoals easyJet en Ryanair.</p>
<p><strong>Klaar voor acties<br /></strong>De bonden vrezen voor een inkrimping van het Belgische merk. Dat zou tientallen banen kunnen kosten in België. "We hebben onze agenda vrijgehouden de komende dagen voor acties", zei Paul Buekenhout van de christelijke bediendebond LBC afgelopen weekend al.</p>
<p>"De drie bonden trekken aan hetzelfde zeel: we zijn klaar om te staken", voegde Filip Lemberechts van de liberale ACLVB toe. "Desnoods houden we vliegtuigen aan de grond."</p>
<p><strong>Lees meer: <a href="https://nieuws.vtm.be/binnenland/ceo-brussels-airlines-vandaag-ontslagen" target="_blank">CEO Brussels Airlines vandaag ontslagen?</a></strong></p>
 </div></div></div>                      </div>
        </article>

                  </div>
        
        <!-- Related items -->
        <div class="col-xs-12 col-sm-4">
          <div id="block-vtm-nieuws-solr-artikel-related-items" class="block block-vtm-nieuws-solr">

    
  <div class="content">
    
  <div class="vtm-nieuws-solr--artikel--related-items">
    <h4 class="article-more-about">GERELATEERDE ONDERWERPEN</h4>
    <div>
    
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/ceo-brussels-airlines-vandaag-ontslagen" >
          <div class="article-teaser__image">
                <img src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/brusselsairlines.jpg?itok=tANq32Ae" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Ceo Brussels Airlines vandaag ontslagen?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed today" datetime="2018-02-05T07:47:27+01:00">05/02 - 07:47</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/topmanagers-verdedigen-brussels-airlines" >
          <div class="article-teaser__image">
                <img src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/brusselsairlines_0.jpg?itok=OZmrtJcw" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Topmanagers verdedigen Brussels Airlines      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-04T18:48:05+01:00">04/02 - 18:48</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/vakbonden-brussels-airlines-dreigen-met-staking" >
          <div class="article-teaser__image">
                <img src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2018/02/ba.jpg?itok=ADstTRXW" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Vakbonden Brussels Airlines dreigen met staking      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2018-02-04T11:36:24+01:00">04/02 - 11:36</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/tot-2-uur-vertraging-op-zaventem" >
          <div class="article-teaser__image">
                <img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/12/swissport.jpg?itok=wFP4CFyn" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Tot 2 uur vertraging op Zaventem      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-12-13T12:48:46+01:00">13/12 - 12:48</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/vtm-nieuws/binnenland/kunnen-reizigers-compensatie-vragen" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/12/belgaimage-129935668-full.jpg?itok=jNzNhKMO" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Kunnen reizigers compensatie vragen?      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-12-12T15:51:42+01:00">12/12 - 15:51</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/stewardess-giftige-lucht-vliegtuigen" >
          <div class="article-teaser__image">
                <img src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/11/fly.jpg?itok=Nvotk25-" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Stewardess: "Giftige lucht in vliegtuigen"      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-11-09T11:40:29+01:00">09/11 - 11:40</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/brussels-airlines-wuift-avro-jets-uit" >
          <div class="article-teaser__image">
                <img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/videocms/image/2017/10/6c10001aba4e4a99059d8b7258ecaf29.jpg?itok=cZ0Kp99F" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Brussels Airlines wuift Avro-jets uit      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-10-29T14:53:15+01:00">29/10 - 14:53</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image" >
    <a href="/binnenland/crisiscentrum-wordt-dubbel-zo-groot" >
          <div class="article-teaser__image">
                <img src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/10/crisiscentrum.jpg?itok=yThasTpv" width="283" height="159" alt="" />      </div>
            <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Crisiscentrum wordt dubbel zo groot      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-10-28T07:08:50+02:00">28/10 - 07:08</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/binnenland/stewardess-levensgevaar-door-malaria" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/10/brussels_airlines2.jpg?itok=T-ZwgYRZ" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Stewardess in levensgevaar door malaria      </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-10-14T10:25:31+02:00">14/10 - 10:25</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>
<article class="artikellayout--teaser-thumb-left contextual-links-region article-teaser thumb-list-left has-image has-video" >
    <a href="/moet-je-zien/smurfen-op-vliegtuig-brussels-airlines" >
          <div class="article-teaser__image">
                <img src="https://static2.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/styles/artikellayout_normal/public/article/image/2017/09/smurf.jpg?itok=e8oSY6uM" width="283" height="159" alt="" />      </div>
              <div class="article-teaser__play">▶</div>
        <div class="article-teaser__info">
      <h3 class="article-teaser__title">
                Smurfen op vliegtuig Brussels Airlines       </h3>
      <div class="article-teaser__time-label"><time pubdate="pubdate" class="item-changed not-today" datetime="2017-09-25T07:22:20+02:00">25/09 - 07:22</time></div>
              <p class="article-teaser__teaser-text"></p>
          </div>
  </a>
</article>    </div>
  </div>
  </div>
</div>
        </div>

          </div>
  </div>
</section>
  </div>
</div>
  </div>
          </div><!-- /#content -->

  </div><!-- /#main -->

  <div id="footer">
      <div class="region region-footer">
    <div id="block-admanager-imu" class="block block-admanager">

    
  <div class="content">
    <span id="imu" class="_fwph">
	<form id="_fw_form_imu" style="display:none">
		<input type="hidden" name="_fw_input_imu" id="_fw_input_imu" value="ptgt=s&w=468&h=400&cd=468,400">
	</form>
	<span id="_fw_container_imu" class="_fwac"></span>
</span>
  </div>
</div>
<div id="block-vtm-nieuws-vtm-nieuws-footer" class="block block-vtm-nieuws">

    
  <div class="content">
    <div class="container">
    <div class="row">
      <div class="col-sm-2 hidden-xs">
        <h2>Categorieën</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/binnenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Binnenland</a></li>
          <li><a href="http://nieuws.vtm.be/politiek/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Politiek</a></li>
          <li><a href="http://nieuws.vtm.be/buitenland/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Buitenland</a></li>
          <li><a href="http://nieuws.vtm.be/cultuur-media/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Cultuur & Media</a></li>
          <li><a href="http://nieuws.vtm.be/moet-je-zien/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Moet je zien!</a></li>
          <li><a href="http://nieuws.vtm.be/sport/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Sport</a></li>
          <li><a href="http://nieuws.vtm.be/stadion/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Stadion</a></li>
          <li><a href="http://nieuws.vtm.be/het-weer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Weer</a></li>
          <li><a href="http://nieuws.vtm.be/het-verkeer/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Het Verkeer</a></li>
        </ul>
      </div>
      <div class="col-sm-2 hidden-xs">
        <h2>Dossiers</h2>
        <ul>
          <li><a href="http://nieuws.vtm.be/dossier/de-grote-geldbarometer">De Grote Geldbarometer</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/strijd-tegen/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Strijd tegen IS</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/terreurdreiging/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Terreurdreiging</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/crisis-oekraine/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Crisis Oekraïne</a></li>
          <li><a href="http://nieuws.vtm.be/dossier/vakbondsacties/?utm_source=VTMNIEUWS&utm_medium=footer&utm_campaign=instroom">Vakbondsacties</a></li>
        </ul>
      </div>
      <div class="col-xs-6 col-sm-3">
        <h2>Kris Hoflack antwoordt</h2>
        <p><a href="/kris-hoflack-antwoordt" target="_self"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/hoflack.jpg"></a></p>
        <p>Op <a href="http://nieuws.vtm.be/kris-hoflack-antwoordt">deze pagina </a>neemt algemeen hoofdredacteur Kris Hoflack de tijd om op uw vragen te antwoorden, en om zich indien nodig te verantwoorden. Als we ergens in VTM NIEUWS een fout maakten, dan zetten we die hier recht. VTM NIEUWS onderschrijft het <a href="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/20171215_charter_nl_def.pdf" target="_blank">Charter</a> (over oa rechtzettingen en het verwijderen van koppelingen) dat mediabedrijven burgers aanbieden. </p>
      </div>
      <div class="col-sm-1 hidden-xs">
      </div>
      <div class="col-xs-6 col-sm-4">
        <h2>Volg VTM NIEUWS</h2>
        <div class="footer__social">
            <a href="https://www.facebook.com/vtmnieuws"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-facebook.svg"></a>
            <a href="https://twitter.com/vtmnieuws"><img src="https://static3.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-twitter.svg"></a>
        </div>
        <h2>Onze gratis app</h2>
          <a href="http://vtmnieuws.be/app"><img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/themes/hetnieuws2015/images/icon-app-vtmnieuws.png"></a>
        <h2>Nieuwsleaks</h2>  
          <a href="http://www.nieuwsleaks.be"><img src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/nieuwsleakslogo.png" target="_blank" class="img-responsive"></a>
      </div>
    </div>
  </div>  </div>
</div>
<div id="block-vmma-footer-vmma-footer" class="block block-vmma-footer">

    
  <div class="content">
    <div style="background-color: white;">
  <div class="container" style="position: relative;">

    <div class="footer-medialaan-logo">
      <a target="_blank" href="//medialaan.be">
        <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
      </a>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <span class="logos-28092017-cim">CIM internet</span>
      </a>
    </div>

    <ul class="footer-logos">
      <li>
        <a target="_blank" href="//vtm.be">
          <span class="logos-28092017-vtm-alt">VTM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//q2.be">
          <span class="logos-28092017-q2">Q2</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vitaya.be">
          <span class="logos-28092017-vitaya">Vitaya</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//caz.be">
          <span class="logos-28092017-caz">CAZ</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://vtmkids.be">
          <span class="logos-28092017-vtmkids">VTMKIDS</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//vtmkzoom.be">
          <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="http://kadet.be">
          <span class="logos-28092017-kadet">KADET</span>
        </a>
      </li>
      <li>
        <a target="_blank" href="//stievie.be">
          <span class="logos-28092017-stievie">Stievie</span>
        </a>
      </li>
    </ul>

  </div>
</div>
  </div>
</div>
  </div>
  </div>

</div><!-- /#page -->

<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'pyY1NjNiXQokrf85_d.cjaPMTKMu5KvQnz7Q5FD8gib.l7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=nieuws', 'subs=nieuws/binnenland/brussels airlines om 17 uur duidelijkheid');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script type="text/javascript" src="https://static4.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_eqZRUF_Hr70urhHKmedj9BV3yHGMyW9py6sm53ZHiho.js"></script>
<script type="text/javascript" src="https://static1.nieuws.medialaancdn.be/sites/nieuws.vtm.be/files/js/js_50AKbLDpbVFmt-CqA5laoRg3EzdtMCVUxG5irhNCnVY.js"></script>
<script type="text/javascript" defer="defer" src="https://libs.medialaancdn.be/lib/sso/02a842b0d149440b7998f94885b41b0f.js"></script>
</body>
</html>
